<!DOCTYPE html>
<html lang="ru">
<head>
<title>Ребенка, получившего в детсаду тяжелую травму головы, воспитатели уложили спать, даже не оказав помощь - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Ребенка, получившего в детсаду тяжелую травму головы, воспитатели уложили спать, даже не оказав помощь" />
<meta property="twitter:title" content="Ребенка, получившего в детсаду тяжелую травму головы, воспитатели уложили спать, даже не оказав помощь" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="ЧП произошло в Одессе" />
<meta property="twitter:description" content="ЧП произошло в Одессе" />
<meta property="og:url" content="https://crime.fakty.ua/358263-rebenka-poluchivshego-v-detsadu-tyazheluyu-travmu-golovy-vospitateli-ulozhili-spat-dazhe-ne-okazav-pomocsh" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/82/358263_fb_184112.jpg" />
<meta property="og:image:width" content="1720" />
<meta property="og:image:height" content="901" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/82/358263.jpg" />
<meta name="description" content="ЧП&amp;nbsp;произошло в&amp;nbsp;Одессе" />
<meta name="keywords" content="Ребенка, получившего, детсаду, тяжелую, травму, головы, воспитатели, уложили, спать, даже, оказав, помощь" />
<link rel="amphtml" href="https://amp.crime.fakty.ua/358263-rebenka-poluchivshego-v-detsadu-tyazheluyu-travmu-golovy-vospitateli-ulozhili-spat-dazhe-ne-okazav-pomocsh" />
<link rel="canonical" href="https://crime.fakty.ua/358263-rebenka-poluchivshego-v-detsadu-tyazheluyu-travmu-golovy-vospitateli-ulozhili-spat-dazhe-ne-okazav-pomocsh" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 "use strict";
 let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
 if ("IntersectionObserver" in window) {
 let lazyImageObserver = new IntersectionObserver(function (entries, observer) {
 entries.forEach(function (entry) {
 if (entry.isIntersecting) {
 let lazyImage = entry.target;
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImageObserver.unobserve(lazyImage);
 }
 });
 }, {
 rootMargin: "0px 0px 250px 0px"
 });
 lazyImages.forEach(function (lazyImage) {
 lazyImageObserver.observe(lazyImage);
 });
 } else {
 lazyImages.forEach(function (lazyImage) {
 if (getComputedStyle(lazyImage).display !== "none") {
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImages = lazyImages.filter(function (image) {
 return image !== lazyImage;
 });
 }
 });
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script>
 if (isMobile.matches) {
 getScript('/js/bundle-mob.js?v=7')
 } else {
 getScript('/js/bundle_d.js?v=6')
 }
 </script>
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.24 / 28.43</span>
<span id="c978">32.98 / 33.39</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+17</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/81"><nobr>Авиакатастрофа в Чугуеве</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="358264">
<span class="time">
18:25 </span>
<a href="https://showbiz.fakty.ua/358264-katya-osadchaya-i-yura-gorbunov-shodili-v-les-za-gribami">
Катя Осадчая и Юра Горбунов удачно сходили в лес за грибами: фото находки </a>
</li>
<li id="358263">
<span class="time">
18:21 </span>
<a href="https://crime.fakty.ua/358263-rebenka-poluchivshego-v-detsadu-tyazheluyu-travmu-golovy-vospitateli-ulozhili-spat-dazhe-ne-okazav-pomocsh" class="bold">
Ребенка, получившего в детсаду тяжелую травму головы, воспитатели уложили спать, даже не оказав помощь </a>
</li>
<li id="358262">
<span class="time">
18:13 </span>
<a href="https://ukraine.fakty.ua/358262-sbu-provedet-masshtabnye-ucheniya-v-kieve-gorozhan-prosyat-nosit-s-soboj-dokumenty">
СБУ проведет масштабные учения в Киеве: горожан просят носить с собой документы </a>
</li>
<li id="358261">
<span class="time">
17:58 </span>
<a href="https://fakty.ua/358261-marina-poroshenko-nazvala-osobye-mesta-kieva">
Марина Порошенко назвала особые места Киева </a>
</li>
<li id="358260">
<span class="time">
17:52 </span>
<a href="https://crime.fakty.ua/358260-v-postradavshej-ot-vzryva-kvartire-doma-na-poznyakah-nashli-vzryvchatku-vladelec-zhilya-zaderzhan">
В пострадавшей от взрыва квартире дома на Позняках нашли взрывчатку, владелец жилья задержан </a>
</li>
<li id="358259">
<span class="time">
17:24 </span>
<a href="https://showbiz.fakty.ua/358259-gornyak-stala-ostapchuk-pervoe-foto-so-svadby-zvezd">
Горняк стала Остапчук: первое фото со свадьбы звезд </a>
</li>
<li id="358256">
<span class="time">
17:20 </span>
<a href="https://fakty.ua/358256-astrolog-prokommentiroval-shansy-dvuh-kandidatov-na-post-mera-v-kieve">
Астролог прокомментировал шансы двух кандидатов на пост мэра в Киеве </a>
</li>
<li id="358258">
<span class="time">
17:14 </span>
<a href="https://showbiz.fakty.ua/358258-galkin-izdevatelski-pozdravil-baskova-s-dnem-rozhdeniya">
Галкин "издевательски" поздравил Баскова с днем рождения </a>
</li>
<li id="358255">
<span class="time">
16:52 </span>
<a href="https://society.fakty.ua/358255-festival-sovremennoj-dramy-i-vystavka-rukodeliya-kuda-pojti-v-kieve-v-vyhodnye">
Фестиваль современной драмы и выставка рукоделия: куда пойти в Киеве в выходные </a>
</li>
<li id="358254">
<span class="time">
16:29 </span>
<a href="https://world.fakty.ua/358254-evrosoyuz-oblozhil-sankciyami-povara-putina">
Евросоюз обложил санкциями "повара Путина" </a>
</li>
<li id="358252">
<span class="time">
16:15 </span>
<a href="https://society.fakty.ua/358252-stroitelnye-ochki-i-neprigodnye-halaty-set-vozmutilo-video-zacshitnoj-ekipirovki-nikolaevskih-vrachej">
"Строительные очки и непригодные халаты": сеть возмутило видео защитной экипировки николаевских врачей </a>
</li>
<li id="358251">
<span class="time">
15:46 </span>
<a href="https://world.fakty.ua/358251-v-minske-na-marsh-protesta-vyshli-invalidy-kolyasochniki-nachalis-zaderzhaniya">
В Минске на марш протеста вышли инвалиды-колясочники: начались задержания </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//crime.fakty.ua">Происшествия</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Ребенка, получившего в детсаду тяжелую травму головы, воспитатели уложили спать, даже не оказав помощь</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">15.10.2020</span>
<span id="article_id" style="display:none;">358263</span>
<span id="cat_id" style="display:none;">11</span>
<span class="time">
18:21 </span>
<span class="item__mdash"> — </span>
15 октября 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/82/358263w540zc0.jpg?v=184338" alt="Детсад&amp;nbsp;— площадка" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/15"><span itemprop="name">
Александр ЛЕВИТ,&nbsp;&laquo;ФАКТЫ&raquo;&nbsp;(Одесса) </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
В&nbsp;одесском дошкольном учреждении 4-летняя девочка во&nbsp;время прогулки получила перелом кости черепа, ушиб и&nbsp;сотрясение головного мозга, но&nbsp;воспитатели вместо того, чтобы вызвать скорую помощь, просто уложили ребенка спать.</p>
<p>
ЧП&nbsp;случилось во&nbsp;дворе детского сада &#8470;&thinsp;26, что в&nbsp;Малиновском районе Одессы, во&nbsp;время прогулки детей на&nbsp;свежем воздухе. Девочка упала на&nbsp;площадке (по&nbsp;некоторым сведениям, с&nbsp;турника) и&nbsp;получила серьезную черепно-мозговую травму.</p>
<p>
Сотрудники детсада не&nbsp;вызвали &laquo;скорую&raquo;. Они позвонили матери ребенка на&nbsp;мобильный, но&nbsp;женщина работает в&nbsp;специализированном закрытом учреждении и&nbsp;не&nbsp;смогла ответить. На&nbsp;имевшийся стационарный телефон по&nbsp;месту работы мамы никто не&nbsp;звонил. Отцу, номер мобильного которого также есть в&nbsp;детсаду, тоже не&nbsp;пытались дозвониться.</p>
<p>
Когда он&nbsp;вечером забирал дочь из&nbsp;детсада, поставили перед фактом: ребенок упал и&nbsp;получил травму головы. На&nbsp;вопрос, почему не&nbsp;сообщили о&nbsp;ЧП, получил ответ, что маме не&nbsp;дозвонились. Воспитатель посоветовала понаблюдать за&nbsp;ребенком, а&nbsp;в&nbsp;случае проблем обратиться к&nbsp;врачу, но&nbsp;ни в&nbsp;коем случае не&nbsp;сообщать, что ребенок получил травму в&nbsp;саду.</p>
<p>
<em>&laquo;Со&nbsp;стороны работников детского сада была оказана следующая &bdquo;помощь&ldquo;: предложили ребенку обед, который он&nbsp;благополучно вырвал, после чего отправили спать раньше всех детей. Отец забрал девочку через семь часов после того, как она получила травму. Дома состояние ухудшилось, и&nbsp;ребенка повезли в&nbsp;детскую областную больницу. Там сделали компьютерную томографию головного мозга. Врачи поставили диагноз: линейный перелом затылочной кости, еще ряд травм мозга&hellip;&raquo;</em>&nbsp;&mdash; рассказала <strong>мама ребенка</strong>.</p>
<p>
Девочку срочно госпитализировали, она находится в&nbsp;больнице вместе с&nbsp;мамой. По&nbsp;словам отца, ребенок получил травму из-за недосмотра персонала детсада. При этом воспитатели, видевшие, что девочка упала с&nbsp;высоты и&nbsp;ей&nbsp;стало плохо (была сильная тошнота, девочка постоянно жаловалась на&nbsp;головную боль), не&nbsp;приняли мер, чтобы ребенку была оказана медицинская помощь. Зато, как утверждает отец, <em>&laquo;сразу&nbsp;же стали поступать беспрерывные звонки от&nbsp;воспитателей, медперсонала, от&nbsp;заведующей детсадом&nbsp;&mdash; с&nbsp;просьбой не&nbsp;предпринимать никаких мер в&nbsp;их&nbsp;отношении&raquo;.</em></p>
<p>
Социальные сети буквально взорвались от&nbsp;возмущения и&nbsp;негодования.</p>
<p>
<em>&laquo;Ни&nbsp;в&nbsp;коем случае не&nbsp;спускать на&nbsp;тормозах&hellip;</em>&nbsp;&mdash; советует Олег Шепеля. &mdash;&nbsp;<em>Не&nbsp;идти на&nbsp;сделку с&nbsp;ними. Это не&nbsp;халатность, это&nbsp;&mdash; преступление&raquo;.</em></p><!--googleoff: all-->
<div id="test_rot" class="blockOfO1b2l3" data-type="0" data-url="//yhlgnth.info/rKoJ.js"></div>
<script>let elt=d.getElementById("test_rot");
 if (D.getSeconds()%2===0){
 if (isMobile.matches){
 elt.id="bn_0jsxQt5I4h"
 }
 else{
 elt.id="bn_kN7rjKDmpv"
 }
 }
 else{
 elt.id="XyDf9OfRw1J7ogo3FdBw";window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<!--googleon: all-->
<p>
<em>&laquo;Страшно представить чем это все могло закончится, если&nbsp;бы образовалась гематома! Там счет на&nbsp;минуты идет!&raquo; </em>&mdash;&nbsp;пишет Оксана Саченко.</p>
<p>
<em>&laquo;Обязательно записывайте все угрозы, просьбы, мольбы работников сада не&nbsp;поднимать шумихи, это будет доказательством в&nbsp;суде&raquo;,</em>&nbsp;&mdash; советует Юлия Молокова.</p>
<p>
<em>&laquo;Мама ведет себя очень корректно,</em>&nbsp;&mdash; пишет Евгения Белосевич. &mdash;&nbsp;<em>Она не&nbsp;кричит о&nbsp;том, как вообще мог ребенок упасть (такое, к&nbsp;сожалению, может случится с&nbsp;каждым). Она возмущена именно отсутствием медицинской помощи со&nbsp;стороны работников сада. Скорую помощь они обязаны были вызвать!&raquo;</em></p>
<p>
<em>&laquo;Бездействие персонала детсада может привести к&nbsp;инвалидности ребенка в&nbsp;дальнейшем!!! </em>&mdash;&nbsp;считает Зоя Ушакова. &mdash;&nbsp;<em>Надо их&nbsp;всех привлекать к&nbsp;уголовной ответственности по&nbsp;ст. УК &laquo;Оставление в&nbsp;опасности&raquo;.</em></p>
<p>
<em>&laquo;Боясь за&nbsp;свою шкуру, не&nbsp;вызвали &bdquo;скорую&ldquo;,</em>&nbsp;&mdash; пишет Вячеслав Лебедев. &mdash;&nbsp;<em>У&nbsp;моего сына был линейный перелом височной и&nbsp;теменной кости, безосколочный. Это долгий и&nbsp;мучительный процесс для ребенка&hellip;&raquo;</em></p>
<p>
<em>&laquo;У&nbsp;нас в&nbsp;саду сын сломал руку утром. Нам сообщили, что болит ручка, в&nbsp;16:30,</em>&nbsp;&mdash; делится Вероника Ширяева. &mdash;&nbsp;Весь день ребенок мучился, а&nbsp;итог&nbsp;&mdash; перелом со&nbsp;смещением&raquo;.</p>
<p>
Происшествие прокомментировала <strong>директор департамента образования и&nbsp;науки горсовета Елена Буйневич</strong>: <em>&laquo;Ситуации, когда травмируются дети, периодически случаются на&nbsp;прогулках в&nbsp;детских садах или других учреждениях образования, но&nbsp;реакция взрослых должна быть совсем другой&raquo;</em>. Чиновница отмечает, что имеется четкий алгоритм предоставления первой помощи, сообщения родителям, обращения в&nbsp;медицинские учреждения.</p>
<p>
<em>&laquo;В&nbsp;данный момент мы&nbsp;объективно видим, что это выполнено не&nbsp;было. Какие для этого были причины, какую работу выполнили сотрудники учреждения, а&nbsp;что не&nbsp;выполнили, мы&nbsp;узнаем во&nbsp;время служебной проверки&raquo;,</em>&nbsp;&mdash; сказала Буйневич.</p>
<p>
Как сообщили в&nbsp;полиции, <em>&laquo;персонал детского учреждения подтверждает, что с&nbsp;ребенком произошел досадный случай во&nbsp;время прогулки с&nbsp;группой&raquo;.</em></p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Сведения по&nbsp;данному факту внесены в&nbsp;Единый реестр досудебных расследований по ч.1 ст.&nbsp;137 (ненадлежащее исполнение обязанностей по&nbsp;охране жизни и&nbsp;здоровья детей) Уголовного кодекса Украины. Санкция статьи предусматривает наказание в&nbsp;виде штрафа от&nbsp;одной тысячи до&nbsp;четырех тысяч необлагаемых минимумов доходов граждан, или ограничение свободы на&nbsp;срок до&nbsp;трех лет, или лишение свободы на&nbsp;тот&nbsp;же срок с&nbsp;лишением права занимать определенные должности или заниматься определенной деятельностью на&nbsp;срок до&nbsp;трех лет или без такового.</p>
<p>
Начато досудебное расследование.</p>
<blockquote>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/uclNqnPe-iw" width="560"></iframe></div>
<p>
<em><strong>Читайте также: <a href="//crime.fakty.ua/355971" target="_blank">Малыш выпал из&nbsp;окна детсада в&nbsp;Хмельницком&nbsp;&mdash; воспитатель виновной себя не&nbsp;считает</a> </strong></em></p>
<p>
</p>
<p>
</p>
<p></blockquote></p></p>
<span class="statistic3"><span class=stat_text>156</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//crime.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/358263" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#1574667e70717c617a675573747e616c3b60742a6660777f70766128c5b4c497c5a5c497c499c49a35c5a8c5a535c494c5a5c5acc497c5a03526202d27232633777a716c287d616165662f3a3a76677c78703b73747e616c3b60743a26202d272326" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://crime.fakty.ua/358263-rebenka-poluchivshego-v-detsadu-tyazheluyu-travmu-golovy-vospitateli-ulozhili-spat-dazhe-ne-okazav-pomocsh" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://crime.fakty.ua/358263-rebenka-poluchivshego-v-detsadu-tyazheluyu-travmu-golovy-vospitateli-ulozhili-spat-dazhe-ne-okazav-pomocsh&amp;text=Ребенка, получившего в детсаду тяжелую травму головы, воспитатели уложили спать, даже не оказав..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Ребенка, получившего в детсаду тяжелую травму головы, воспитатели уложили спать, даже не оказав...&amp;url=https://crime.fakty.ua/358263-rebenka-poluchivshego-v-detsadu-tyazheluyu-travmu-golovy-vospitateli-ulozhili-spat-dazhe-ne-okazav-pomocsh" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=358263&key=34d51dd1b1a0301f3f8de66183cf2457';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=358263&articleswidget_articleName=rebenka-poluchivshego-v-detsadu-tyazheluyu-travmu-golovy-vospitateli-ulozhili-spat-dazhe-ne-okazav-pomocsh&notAjax=1&subdomain=crime&s=1e543e807929bcd21c2769806f41ad2a', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 d.getElementById('fb_share_count').innerText = count.responseText;
 d.getElementById('fb_share_count').style.border = "1px solid";
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/358217-verecshuk-prishla-k-gordonu-bez-byustgaltera" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/82/358217w180zc0.jpg" class="foto_l" loading="lazy" alt="Ирина Верещук" />
</div>
<p>
Верещук пришла к Гордону без бюстгальтера </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://crime.fakty.ua/358260-v-postradavshej-ot-vzryva-kvartire-doma-na-poznyakah-nashli-vzryvchatku-vladelec-zhilya-zaderzhan" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/82/358260w180zc0.jpg" class="foto_l" loading="lazy" alt="взрыв в доме" />
</div>
<p>
В пострадавшей от взрыва квартире дома на Позняках нашли взрывчатку, владелец жилья задержан </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://crime.fakty.ua/358263-rebenka-poluchivshego-v-detsadu-tyazheluyu-travmu-golovy-vospitateli-ulozhili-spat-dazhe-ne-okazav-pomocsh" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/82/358263w180zc0.jpg" class="foto_l" loading="lazy" alt="Детсад&amp;nbsp;— площадка" />
</div>
<p>
Ребенка, получившего в детсаду тяжелую травму головы, воспитатели уложили спать, даже не оказав помощь </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/358264-katya-osadchaya-i-yura-gorbunov-shodili-v-les-za-gribami" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/82/358264w180zc0.jpg" class="foto_l" loading="lazy" alt="Катя Осадчая и Юра Горбунов" />
</div>
<p>
Катя Осадчая и Юра Горбунов удачно сходили в лес за грибами: фото находки </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hidden mobilev">
<svg width="90%" height="70%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="white" points="0,0 2,0 1,2" />
</svg>
<svg width="90%" height="40%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="#2e6f6f" points="0,0 2,0 1,2" />
</svg>
<div class="txt">
Следующий материал
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=358263&articleswidget_articleName=rebenka-poluchivshego-v-detsadu-tyazheluyu-travmu-golovy-vospitateli-ulozhili-spat-dazhe-ne-okazav-pomocsh&notAjax=1&subdomain=crime&s=1e543e807929bcd21c2769806f41ad2a&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + d.getElementById('yr_comment').value;
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%3 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(218-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>281239</span></div>
<div class="item-change num-down"><span>+5062</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>119650</span></div>
<div class="item-change num-down"><span>+951</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>5302</span></div>
<div class="item-change num-down"><span>+73</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://crime.fakty.ua/358045-geroj-ukrainy-stalo-izvestno-imya-muzhchiny-sovershivshego-samosozhzhenie-na-krecshatike">Позывной Ворон: стало известно имя мужчины, совершившего самосожжение на Крещатике</a></h4>
<div class="td tddown">
<span class="mydate">
12 октября 2020 </span>
<span class="mytime">
19:44 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://crime.fakty.ua/357863-sudya-po-uzhasnym-poboyam-syna-zhestoko-pytali">«Судя по ужасным побоям, сына жестоко пытали» </a></h4>
<div class="td tddown">
<span class="mydate">
11 октября 2020 </span>
<span class="mytime">
15:27 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://society.fakty.ua/358002-povtorno-zabolevshaya-koronavirusom-yana-zinkevich-rasskazala-faktam-o-borbe-s-nedugom">Повторно заболевшая коронавирусом Яна Зинкевич рассказала «ФАКТАМ» о борьбе с недугом</a></h4>
<div class="td tddown">
<span class="mydate">
12 октября 2020 </span>
<span class="mytime">
11:42 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://ukraine.fakty.ua/358025-polkovnik-vsu-vladimir-gorbatyuk-kogda-na-torzhestvah-nazyvayut-familii-pogibshih-rebyat-mnogie-oficery-s-trudom-sderzhivayut-slezy">Полковник ВСУ Владимир Горбатюк: «Когда на торжествах называют фамилии погибших ребят, многие офицеры с трудом сдерживают слезы»</a></h4>
<div class="td tddown">
<span class="mydate">
14 октября 2020 </span>
<span class="mytime">
8:03 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://health.fakty.ua/357770-ogranichiv-upotreblenie-soli-mozhno-uberechsya-ot-gipertenzii-infarkta-i-insulta">Ограничив употребление соли, можно уберечься от гипертензии, инфаркта и инсульта</a></h4>
<div class="td tddown">
<span class="mydate">
13 октября 2020 </span>
<span class="mytime">
7:24 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Д-а-а-а... — сказала бабка, pассматривая женские трусики стринги на вещевом рынке. — Случись что — и опозориться некуда! </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d.png" loading="lazy" alt="Ясно">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+17</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Ю-3<br><span>Давление:&nbsp;</span>745&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">15 октября 2020</span>
<span class="mytime">17:52</span>
</div>
<a class="latest" href="https://crime.fakty.ua/358260-v-postradavshej-ot-vzryva-kvartire-doma-na-poznyakah-nashli-vzryvchatku-vladelec-zhilya-zaderzhan"><h4>В пострадавшей от взрыва квартире дома на Позняках нашли взрывчатку, владелец жилья задержан</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 октября 2020</span>
<span class="mytime">15:27</span>
</div>
<a class="latest" href="https://crime.fakty.ua/358250-v-kieve-oborvalsya-lift-s-brigadoj-skoroj-pomocshi-vrachej-vytaskivali-spasateli"><h4>В Киеве оборвался лифт с бригадой скорой помощи: врачей вытаскивали спасатели</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 октября 2020</span>
<span class="mytime">14:31</span>
</div>
<a class="latest" href="https://crime.fakty.ua/358243-v-nashumevshem-dele-s-ubijstvom-policejskogo-v-dnepre-zaderzhan-vazhnyj-podozrevaemyj"><h4>В нашумевшем деле с убийством полицейского в Днепре задержан важный подозреваемый</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 октября 2020</span>
<span class="mytime">13:45</span>
</div>
<a class="latest" href="https://crime.fakty.ua/358239-fontan-iz-prorvavshejsya-truby-v-chernovcah-vpechatlil-socseti"><h4>«Фонтан» из прорвавшейся трубы в Черновцах впечатлил соцсети</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">14 октября 2020</span>
<span class="mytime">21:02</span>
</div>
<a class="latest" href="https://crime.fakty.ua/358190-pered-samosozhzheniem-veteran-ato-mikitenko-dobivalsya-vstrechi-s-zelenskim"><h4>Перед самосожжением ветеран АТО Микитенко добивался встречи с Зеленским</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
