<!DOCTYPE html>
<html lang="uk">
<head>
<title>У Харкові затриманий Олег Ширяєв - фото - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="У Харкові затримали Олега Ширяєва: що відомо" />
<meta property="twitter:title" content="У Харкові затримали Олега Ширяєва: що відомо" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Запобіжний захід затриманому обиратимуть завтра у Київському суді" />
<meta property="twitter:description" content="Запобіжний захід затриманому обиратимуть завтра у Київському суді" />
<meta property="og:url" content="https://crime.fakty.ua/379997-v-harkove-zaderzhali-olega-shiryaeva-chto-izvestno" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/37/99/379997_fb_213319.jpg" />
<meta property="og:image:width" content="1720" />
<meta property="og:image:height" content="901" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/37/99/379997.jpg" />
<meta name="description" content="Олег Ширяєв підозрюється в замаху на заступника охоронного агенства Корпус Артема Мошенського" />
<meta name="keywords" content="УХаркові, затримали, Олега, Ширяєва, щовідомо" />
<link rel="amphtml" href="https://amp.crime.fakty.ua/379997-v-harkove-zaderzhali-olega-shiryaeva-chto-izvestno" />
<link rel="canonical" href="https://crime.fakty.ua/379997-v-harkove-zaderzhali-olega-shiryaeva-chto-izvestno" />
<link hreflang="ru" rel="alternate" href="https://crime.fakty.ua/ru/379997-v-harkove-zaderzhali-olega-shiryaeva-chto-izvestno" />
<link hreflang="uk" rel="alternate" href="https://crime.fakty.ua/379997-v-harkove-zaderzhali-olega-shiryaeva-chto-izvestno" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=31')
 } else {
 getScript('/js/bundle_d.js?v=20')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.15 / 27.36</span>
<span id="c978">32.14 / 32.50</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+23</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li><li><a href=//fakty.ua/euro2020>Євро-2020</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/83"><nobr>Євро-2020</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li>
<li><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="379998">
<span class="time">
21:44 </span>
<a href="https://showbiz.fakty.ua/379998-nuzhna-operaciya-akselrod-rasskazal-o-sereznyh-problemah-so-zdorovem">
Потрібна операція: Аксельрод розповів про серйозні проблеми зі&nbsp;здоров&rsquo;ям </a>
</li>
<li id="379948">
<span class="time">
21:34 </span>
<a href="https://sport.fakty.ua/379948-match-shahter-dinamo-za-superkubok-ukrainy-ne-sostoitsya-24-iyulya-chto-proizoshlo" class="bold">
Матч &laquo;Шахтар&raquo;&nbsp;&mdash; &laquo;Динамо&raquo; за&nbsp;Суперкубок України не&nbsp;відбудеться 24 липня: що&nbsp;сталося </a>
</li>
<li id="379997">
<span class="time">
21:15 </span>
<a href="https://crime.fakty.ua/379997-v-harkove-zaderzhali-olega-shiryaeva-chto-izvestno">
У&nbsp;Харкові затримали Олега Ширяєва: що&nbsp;відомо </a>
</li>
<li id="379974">
<span class="time">
20:48 </span>
<a href="https://sport.fakty.ua/379974-dinamo-divon-onlajn-videotranslyaciya-sparringa-v-shvejcarii" class="bold">
&laquo;Динамо&raquo;&nbsp;&mdash; &laquo;Дівон&raquo;&nbsp;&mdash; 5:0: відео спарингу в&nbsp;Швейцарії </a>
</li>
<li id="379996">
<span class="time">
20:28 </span>
<a href="https://crime.fakty.ua/379996-v-vyshgorode-muzhchina-otkryl-strelbu-vozle-goradministracii-v-policii-soobcshili-podrobnosti">
У&nbsp;Вишгороді чоловік відкрив стрілянину біля міськадміністрації: у&nbsp;поліції повідомили подробиці </a>
</li>
<li id="379995">
<span class="time">
20:04 </span>
<a href="https://crime.fakty.ua/379995-boeviki-obstrelyali-ukrainskie-pozicii-v-zone-oos-est-pogibshij-i-ranenye">
Бойовики обстріляли українські позиції в&nbsp;зоні ООС: є&nbsp;загиблий та&nbsp;поранені </a>
</li>
<li id="379994">
<span class="time">
19:45 </span>
<a href="https://ukrainenews.fakty.ua/379994-s-bankovskih-schetov-ukraincev-budut-avtomaticheski-spisyvat-dengi-kogo-kasaetsya-i-chto-delat">
З&nbsp;банківських рахунків українців автоматично списуватимуть гроші: кого стосується та&nbsp;що&nbsp;робити </a>
</li>
<li id="379993">
<span class="time">
19:45 </span>
<a href="https://politics.fakty.ua/379993-smotryacshie-i-bek-ofis-smi-rasskazali-kto-realno-upravlyaet-ukrzalizniceyu">
&laquo;Смотрящі&raquo; і&nbsp;&laquo;бек-офіс&raquo;: ЗМІ розповіли, хто реально управляє &laquo;Укрзалізницею&raquo; </a>
</li>
<li id="379991">
<span class="time">
19:11 </span>
<a href="https://cookbook.fakty.ua/379991-maksimalno-vozdushnyj-i-sochnyj-klopotenko-podelilsya-receptom-ruleta-s-vishnej">
&laquo;Максимально пухкий та&nbsp;соковитий&raquo;: Клопотенко поділився рецептом рулету з&nbsp;вишнею </a>
</li>
<li id="379990">
<span class="time">
18:41 </span>
<a href="https://health.fakty.ua/379990-ne-koronavirusom-edinym-kak-ukraincev-budut-vakcinirovat-ot-grippa">
Не&nbsp;коронавірусом єдиним: як&nbsp;українців будуть вакцинувати від грипу </a>
</li>
<li id="379988">
<span class="time">
17:56 </span>
<a href="https://horoscope.fakty.ua/379988-kakim-chetyrem-znakam-zodiaka-nuzhno-byt-ostorozhnymi---goroskop-na-iyul" class="bold">
Яким чотирьом знакам зодіаку потрібно бути обережними&nbsp;&mdash; гороскоп на&nbsp;липень </a>
</li>
<li id="379985">
<span class="time">
17:42 </span>
<a href="https://lifestyle.fakty.ua/379985-sekrety-korolevskogo-chaepitiya-ot-britanskogo-eksperta-po-etiketu-lyusi-varnavy" class="bold">
Секрети королівського чаювання від британського експерта з&nbsp;етикету Люсі Варнави </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//crime.fakty.ua">Події</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>У&nbsp;Харкові затримали Олега Ширяєва: що&nbsp;відомо</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">05.07.2021</span>
<span id="article_id" style="display:none;">379997</span>
<span id="cat_id" style="display:none;">11</span>
<span class="time">
21:15 </span>
<span class="item__mdash"> — </span>
5 липня 2021</span>
<div class="foto_zag3">
<img width="540" height="404" src="//fakty.ua/photos2/article/37/99/379997w540zc0.jpg?v=221905" alt="затримання" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/68"><span itemprop="name">
Ірина АЛЕКСЄЄВА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
У&nbsp;понеділок, 5 липня, у&nbsp;центрі Харкова затримали лідера громадського руху &laquo;Патріоти&nbsp;&mdash; за&nbsp;життя&raquo; Олега Ширяєва, якого підозрюють в <a href="https://crime.fakty.ua/379611-v-harkove-strelyali-v-31-letnego-muzhchinu-pervye-podrobnosti" target="_blank">замаху на&nbsp;Артема Мошенського</a>, передає Telegram-канал <a href="https://t.me/c/1408375687/69511" rel="nofollow" target="_blank">&laquo;Труха&raquo;.</a></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
За&nbsp;інформацією очевидців, озброєні автоматами поліціянти затримали Ширяєва на&nbsp;перехресті вулиць Сумська та&nbsp;Свободи. Він їхав у&nbsp;машині Toyota Land Cruiser Prado.</p>
<p>
Запобіжний захід харків&#39;янину обиратимуть завтра у&nbsp;Київському суді.</p>
<p>
35-річний Олег Ширяєв&nbsp;&mdash; один із&nbsp;засновників руху &laquo;Східний корпус&raquo;, командир роти особливого призначення корпусу, майор міліції. У&nbsp;серпні 2015 звільнився з&nbsp;лав МВС й&nbsp;почав громадську і&nbsp;політичну діяльність.</p>
<p>
У&nbsp;серпні 2020 Ширяєв став куратором проросійського руху &laquo;Патріоти&nbsp;&mdash; за&nbsp;життя&raquo;, яке пов&#39;язують з&nbsp;народним депутатом від ОПЗЖ Іллею Ківою. Ширяєв активно займається організацією спортивних турнірів в&nbsp;Харкові і&nbsp;області.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/07/05/379997/Ширяев(1).jpg" style="width: 600px; height: 560px;" /></p>
<p>
Ім&#39;я Ширяєва спливало під час збройного захоплення елеватора на&nbsp;Харківщині. Тоді були поранені 5 осіб, у&nbsp;тому числі співробітник Нацполіціі. &laquo;Тітушок&raquo; роззброїли і&nbsp;затримали. Ширяєв заперечував свою причетність до&nbsp;цього конфлікту.</p>
<p>
Потерпілий Артем Мошенський знаходиться у&nbsp;лікарні в&nbsp;дуже важкому стані.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/07/05/379997/мошенский.jpg" style="width: 600px; height: 308px;" /><span _fck_bookmark="1" style="display: none;"> </span></p>
<p>
Мошенський, як&nbsp;і&nbsp;Ширяєв, має відношення до&nbsp;&laquo;Східному корпусу&raquo;, який на&nbsp;початку &laquo;російської весни&raquo; воював на&nbsp;Донбасі. Він був командиром відділення в&nbsp;спецроті МВС разом з&nbsp;Ширяєвим. Пізніше був головою громадської організації &laquo;Спортивний корпус&raquo; і&nbsp;числився співорганізатором турніру з&nbsp;боксу у&nbsp;Харкові.</p>
<p>
Потім шляхи Мошенського і&nbsp;Ширяєва розійшлися.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
З&nbsp;2017 року Мошенський є&nbsp;керівником і&nbsp;співзасновником громадської організації &laquo;Ультрас Харків&raquo;, а&nbsp;також зареєстрованої у&nbsp;Києві охоронної агенції &laquo;Корпус&raquo;.</p>
<p>
Ширяєв курирує рух &laquo;Патріоти&nbsp;&mdash; за&nbsp;життя&raquo;, члени якого були помічені в&nbsp;дестабілізації ситуації в&nbsp;Харкові.</p>
<p>
Навесні цього року <a href="https://crime.fakty.ua/374143-sbu-zaderzhala-desyatki-titushek-kivy-napravlyavshihsya-na-harkovcshinu-yakoby-dlya-destabilizacii-situacii" target="_blank">співробітники СБУ затримали 60 молодих хлопців спортивної статури з&nbsp;цієї організації</a>, які прямували до&nbsp;Харкова з&nbsp;боку Донецька, Дніпра і&nbsp;Полтави. Тоді Ківа пояснював масову появу &laquo;тітушок&raquo; в&nbsp;районі Харкова спортивними зборами.</p></p>
<span class="statistic3"><span class=stat_text>574</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
 <img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//crime.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=379997">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/379997" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#08697b636d6c617c677a486e69637c71267d69377b7d6a626d6b7c35d8a9d98ad8b8d98ad98ad98728d8b5d8b828d989d8b8d8b1d98ad99e283b3f3131313f2e6a676c7135607c7c787b3227276b7a61656d266e69637c71267d69273b3f3131313f" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://crime.fakty.ua/379997-v-harkove-zaderzhali-olega-shiryaeva-chto-izvestno" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://crime.fakty.ua/379997-v-harkove-zaderzhali-olega-shiryaeva-chto-izvestno&amp;text=У&nbsp;Харкові затримали Олега Ширяєва: що&nbsp;відомо" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=У&nbsp;Харкові затримали Олега Ширяєва: що&nbsp;відомо&amp;url=https://crime.fakty.ua/379997-v-harkove-zaderzhali-olega-shiryaeva-chto-izvestno" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=379997&key=af0898664774d11235469efa11509997';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=379997&articleswidget_articleName=v-harkove-zaderzhali-olega-shiryaeva-chto-izvestno&notAjax=1&subdomain=crime&s=78f0eee961d582dbc8cdbdf6aad3bc1c', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://crime.fakty.ua/379997-v-harkove-zaderzhali-olega-shiryaeva-chto-izvestno"
 },
 "headline": "У&nbsp;Харкові затримали Олега Ширяєва: що&nbsp;відомо",
 "description": "Олег Ширяєв підозрюється в замаху на заступника охоронного агенства Корпус Артема Мошенського",
 "articleBody": "
 У&nbsp;понеділок, 5 липня, у&nbsp;центрі Харкова затримали лідера громадського руху &laquo;Патріоти&nbsp;&mdash; за&nbsp;життя&raquo; Олега Ширяєва, якого підозрюють в замаху на&nbsp;Артема Мошенського, передає Telegram-канал &laquo;Труха&raquo;.
 let elr=d.getElementById(&quot;rotation&quot;);
 if (D.getSeconds()%2===0){
 elr.id=&quot;MIXADV_8617&quot;;
 elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8617&quot;;
 }
 else{
 elr.id=&quot;M410536ScriptRootC1050452&quot;;
 elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 За&nbsp;інформацією очевидців, озброєні автоматами поліціянти затримали Ширяєва на&nbsp;перехресті вулиць Сумська та&nbsp;Свободи. Він їхав у&nbsp;машині Toyota Land Cruiser Prado.
 Запобіжний захід харків&#39;янину обиратимуть завтра у&nbsp;Київському суді.
 35-річний Олег Ширяєв&nbsp;&mdash; один із&nbsp;засновників руху &laquo;Східний корпус&raquo;, командир роти особливого призначення корпусу, майор міліції. У&nbsp;серпні 2015 звільнився з&nbsp;лав МВС й&nbsp;почав громадську і&nbsp;політичну діяльність.
 У&nbsp;серпні 2020 Ширяєв став куратором проросійського руху &laquo;Патріоти&nbsp;&mdash; за&nbsp;життя&raquo;, яке пов&#39;язують з&nbsp;народним депутатом від ОПЗЖ Іллею Ківою. Ширяєв активно займається організацією спортивних турнірів в&nbsp;Харкові і&nbsp;області.
 Ім&#39;я Ширяєва спливало під час збройного захоплення елеватора на&nbsp;Харківщині. Тоді були поранені 5 осіб, у&nbsp;тому числі співробітник Нацполіціі. &laquo;Тітушок&raquo; роззброїли і&nbsp;затримали. Ширяєв заперечував свою причетність до&nbsp;цього конфлікту.
 Потерпілий Артем Мошенський знаходиться у&nbsp;лікарні в&nbsp;дуже важкому стані.
 Мошенський, як&nbsp;і&nbsp;Ширяєв, має відношення до&nbsp;&laquo;Східному корпусу&raquo;, який на&nbsp;початку &laquo;російської весни&raquo; воював на&nbsp;Донбасі. Він був командиром відділення в&nbsp;спецроті МВС разом з&nbsp;Ширяєвим. Пізніше був головою громадської організації &laquo;Спортивний корпус&raquo; і&nbsp;числився співорганізатором турніру з&nbsp;боксу у&nbsp;Харкові.
 Потім шляхи Мошенського і&nbsp;Ширяєва розійшлися.
 З&nbsp;2017 року Мошенський є&nbsp;керівником і&nbsp;співзасновником громадської організації &laquo;Ультрас Харків&raquo;, а&nbsp;також зареєстрованої у&nbsp;Києві охоронної агенції &laquo;Корпус&raquo;.
 Ширяєв курирує рух &laquo;Патріоти&nbsp;&mdash; за&nbsp;життя&raquo;, члени якого були помічені в&nbsp;дестабілізації ситуації в&nbsp;Харкові.
 Навесні цього року співробітники СБУ затримали 60 молодих хлопців спортивної статури з&nbsp;цієї організації, які прямували до&nbsp;Харкова з&nbsp;боку Донецька, Дніпра і&nbsp;Полтави. Тоді Ківа пояснював масову появу &laquo;тітушок&raquo; в&nbsp;районі Харкова спортивними зборами.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/37/99/379997.jpg",
 "width": 1203,
 "height": 901 },
 "author": {
 "@type": "Person",
 "name": "Ірина АЛЕКСЄЄВА, «ФАКТИ»"
 },
 "datePublished": "2021-07-05T21:15:05+03:00",
 "dateModified": "2021-07-05T21:15:05+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/379922-ne-tolko-meduzy-i-vory-na-otdyhayucshih-na-azovskih-kurortah-obrushilas-novaya-napast" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/99/379922w210zc0.jpg" class="foto_l" loading="lazy" alt="Кирилівка" />
</div>
<p>
Не&nbsp;лише медузи та&nbsp;злодії: відпочиваючих на&nbsp;азовських курортах спіткала нова неприємність </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/379935-kamenskih-i-eks-zhena-pozitiva-v-bikini-pomeryalis-u-kogo-chereshenki---kak-u-kim" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/99/379935w210zc0.jpg" class="foto_l" loading="lazy" alt="Каменських і екс-дружина Позитива в бікіні помірялися, у кого «черешеньки»&amp;nbsp;— як у Кім" />
</div>
<p>
Каменських і&nbsp;екс-дружина Позитива в&nbsp;бікіні помірялися, у&nbsp;кого &laquo;черешеньки&raquo;&nbsp;&mdash; як&nbsp;у&nbsp;Кім </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/379982-ili-ya-ili-zhena-dzhanabaeva-otkrovenno-rasskazala-ob-uhode-meladze-iz-semi" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/99/379982w210zc0.jpg" class="foto_l" loading="lazy" alt="Джанабаєва і Меладзе" />
</div>
<p>
&laquo;Або я, або дружина&raquo;: Джанабаєва відверто розповіла про те, як&nbsp;Меладзе пішов із&nbsp;сім&#39;ї </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/379951-priezd-megan-markl-v-britaniyu-stanet-koshmarom-dlya-korolevy" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/99/379951w210zc0.jpg" class="foto_l" loading="lazy" alt="Меган Маркл, принц Гаррі та королева Єлизавета" />
</div>
<p>
Приїзд Меган Маркл до&nbsp;Британії &laquo;стане жахіттям&raquo; для королеви </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=379997&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="2" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'yhlgnth.info';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//yhlgnth.info/Pu.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<style>
#champ {
background: #2e6f6f;
color: #fff;
position: relative;
height: 160px;
font-family: 'Fira Sans Extra Condensed';
font-weight: 600;
border-radius: 10px;
}
#champ .vn {
background: #e2007a;
text-align: center;
font-size: 27px;
border-radius: 10px 10px 0 0;
line-height: 1.1;
letter-spacing: 0.2em;
color: #fff;
}
#champ p {
padding-top: 10px;
text-align: right;
color: #fff;
font: 500 30px/33px 'Fira Sans Extra Condensed';
padding-right: 20px;
}
#champ img {
width: 100px;
position: absolute;
bottom: 10px;
left: 12px;
top: 35px;
}
</style>
<div id="champ">
<a href="//fakty.ua/euro2020">
<div class="vn">СПЕЦПРОЕКТ</div>
<p>Чемпіонат<br>Європи<br>з футболу</p>
<div class="logo_e"><img src="/images/euro2020/euro-logo1.svg" alt="Euro 2020" width="100" height="114" loading="lazy"></div>
</a>
</div>
<script>
let ba=d.getElementById('champ');
if (pageLanguage === 'ru') {
ba.getElementsByTagName('p')[0].innerHTML= 'Чемпионат<br>Европы<br>по футболу';
d.querySelector('#champ a').setAttribute('href', '//fakty.ua/' + pageLanguage + '/euro2020');
}
</script>
</div>
<style>
 .viktorina {
 background: #2e6f6f;
 position: relative;
 height: 229px;
 font-family: 'Fira Sans Extra Condensed';
 font-weight: 600;
 border-radius: 10px;
 margin: 20px auto;
 border: 2px solid #ccc;
 width: 300px;
 }
 .viktorina .vn {
 background: #e2007a;
 border-radius: 10px 10px 0 0;
 height: 32px;
 padding: 0 10px 0 20px;
 letter-spacing: 0.1em;
 color: #fff;
 display: flex;
 justify-content: space-between;
 }
 .viktorina #myach {
 position: absolute;
 top: 9px;
 left: 140px;
 z-index: 10;
 }
 .viktorina #myach img {
 width: 30px;
 }
 .viktorina .logo_f {
 position: absolute;
 top: 12px;
 left: 50px;
 width: 200px;
 }
 .viktorina .logo_f img {
 width: 200px;
 }
 .viktorina p {
 padding-top: 45px;
 text-align: right;
 color: #fff;
 font: 500 24px/24px 'Fira Sans Extra Condensed';
 padding-right: 46px;
 }
 .viktorina .tur {
 position: absolute;
 bottom: 10px;
 right: 20px;
 background: #fff;
 border-radius: 10px;
 color: #e2007a;
 line-height: 0.9;
 padding: 0 5px;
 }
 .viktorina span {
 font-size: 26px;
 }
 .viktorina .tur span:nth-child(1) {
 font-size: 80px;
 }
 .viktorina .logo_euro2020 img {
 width: 100px;
 position: absolute;
 bottom: 10px;
 left: 12px;
 }
</style>
<div class="viktorina">
<a href="//fakty.ua/377678-futbolnaya-viktorina-faktov-toropites-vyigrat-prizy">
<div class="vn">
<span>УВАГА</span>
<span>КОНКУРС!</span>
</div>
<div id="myach">
<img src="/images/euro2020/myach4.gif" width="30" height="30">
</div>
<div class="logo_f">
<img src="/images/euro2020/f-logo_uk.svg" width="200" height="62">
</div>
<p>Футбольна вікторина<br>«Євро-2020»</p>
<div class="tur"><span>28</span><span>-й тур</span></div>
<div class="logo_euro2020"><img src="/images/euro2020/euro-logo1.svg" width="100" height="114"></div>
</a>
</div>
<script>
 banners=d.getElementsByClassName('viktorina');
 if (banners.length >1) {
 let n=isMobile.matches ? 1 : 0;
 banners[n].style.display = 'none';
 }
</script>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/379781-sudya-mastershef-olga-martynovskaya-v-chem-sekret-strojnosti-francuzhenok-oni-edyat-ne-malo">Суддя &laquo;МастерШеф&raquo; Ольга Мартиновська: &laquo;У&nbsp;чому секрет стрункості француженок? Вони їдять багато&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
3 липня 2021 </span>
<span class="mytime">
14:55 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/379632-s-pensiyami-ukraina-podoshla-k-kriticheskoj-tochke-inostrannyj-ekspert">З&nbsp;пенсіями Україна наблизилася до&nbsp;критичної межі&nbsp;&mdash; іноземний експерт</a></p>
<div class="td tddown">
<span class="mydate">
1 липня 2021 </span>
<span class="mytime">
14:20 </span>
</div>
</li>
<li><p><span>3</span><a href="https://health.fakty.ua/379809-chtoby-ostanovit-fontan-krovi-iz-gorla-rebenka-odin-vrach-chetyre-chasa-zazhimal-sosud-a-troe-drugih-perelivali-malyshu-svoyu-krov">&laquo;Щоб зупинити фонтан крові з&nbsp;горла дитини, один лікар чотири години затискав судину, а&nbsp;троє інших переливали малюкові свою кров&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
4 липня 2021 </span>
<span class="mytime">
6:30 </span>
</div>
</li>
<li><p><span>4</span><a href="https://crime.fakty.ua/379726-ya-uvidel-na-zemle-policejskuyu-kotoraya-byla-zazhata-pravonarushitelem-golovoj-vniz">Колишній есбеушник п&rsquo;яним побив поліцейську в&nbsp;Мукачево&nbsp;&mdash; суд його виправдав</a></p>
<div class="td tddown">
<span class="mydate">
2 липня 2021 </span>
<span class="mytime">
6:25 </span>
</div>
</li>
<li><p><span>5</span><a href="https://showbiz.fakty.ua/379700-akter-iz-slugi-naroda-rasskazal-o-potere-dohodov-i-o-tom-kak-bolel-koronavirusom">Актор з&nbsp;серіалу &laquo;Слуга народу&raquo; Дмитро Оскін розповів про втрату доходів і&nbsp;те, як&nbsp;хворів на&nbsp;коронавірус</a></p>
<div class="td tddown">
<span class="mydate">
1 липня 2021 </span>
<span class="mytime">
16:40 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(481-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2237823</span></div>
<div class="item-change num-down"><span>+244</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2171601</span></div>
<div class="item-change num-down"><span>+419</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>52484</span></div>
<div class="item-change num-down"><span>+14</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Циля, і скільки ви важите?
- Це секрет!
- Ну, назвіть хоча б дві перші цифри ...</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/n.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+23</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;Сх<br><span>Тиск:&nbsp;</span>741&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">5 липня 2021</span>
<span class="mytime">20:28</span>
</div>
<a class="latest" href="https://crime.fakty.ua/379996-v-vyshgorode-muzhchina-otkryl-strelbu-vozle-goradministracii-v-policii-soobcshili-podrobnosti">У&nbsp;Вишгороді чоловік відкрив стрілянину біля міськадміністрації: у&nbsp;поліції повідомили подробиці</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 липня 2021</span>
<span class="mytime">20:04</span>
</div>
<a class="latest" href="https://crime.fakty.ua/379995-boeviki-obstrelyali-ukrainskie-pozicii-v-zone-oos-est-pogibshij-i-ranenye">Бойовики обстріляли українські позиції в&nbsp;зоні ООС: є&nbsp;загиблий та&nbsp;поранені</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 липня 2021</span>
<span class="mytime">17:25</span>
</div>
<a class="latest" href="https://crime.fakty.ua/379986-chp-na-rejse-poznan-odessa-pilot-nazyval-sebya-korolem-i-ne-puskal-passazhirov-na-bort">НП&nbsp;на&nbsp;рейсі Познань&nbsp;&mdash; Одеса: пілот називав себе королем та&nbsp;не&nbsp;пускав пасажирів на&nbsp;борт</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 липня 2021</span>
<span class="mytime">17:01</span>
</div>
<a class="latest" href="https://crime.fakty.ua/379984-v-krivom-roge-na-shahte-pogib-prohodchik">У&nbsp;Кривому Розі на&nbsp;шахті загинув прохідник</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">5 липня 2021</span>
<span class="mytime">16:19</span>
</div>
<a class="latest" href="https://crime.fakty.ua/379981-udaril-nozhom-v-grud-na-volyni-otec-ubil-svoego-syna">Вдарив ножем у&nbsp;груди: на&nbsp;Волині батько вбив свого сина</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
<li><p><a href="//fakty.ua/euro2020">Євро-2020</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
