<!DOCTYPE html>
<html lang="uk">
<head>
<title>Житель Полтави виграв суд у трьох МФО, які повісили на нього шахрайські швидкі кредити - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Коллектори погрожували, що скоро збиратиму свої кістки»: полтавець виграв суд у трьох МФО, які повісили на нього шахрайські кредити" />
<meta property="twitter:title" content="«Коллектори погрожували, що скоро збиратиму свої кістки»: полтавець виграв суд у трьох МФО, які повісили на нього шахрайські кредити" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Чоловіка та його родину тероризували організації з видачі «швидких кредитів»" />
<meta property="twitter:description" content="Чоловіка та його родину тероризували організації з видачі «швидких кредитів»" />
<meta property="og:url" content="https://crime.fakty.ua/388267-kollektory-ugrozhali-chto-skoro-budu-sobirat-svoi-kosti-poltavchanin-vyigral-sud-u-treh-mfo-kotorye-povesili-na-nego-moshennicheskie-kredity" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/82/388267_fb_164131.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/82/388267.jpg" />
<meta name="description" content="Полтавець Віталій жодних позик не брав. Тож коли йому почали дзвонити колектори з організацій, які видають швидкі кредити, пішов у поліцію. Але там нічим не допомогли. Тоді Віталій сам подав на фінансові організації до суду. І виграв справу" />
<meta name="keywords" content="Коллектори, погрожували, щоскоро, збиратиму, свої, кістки, полтавець, виграв, утрьох, повісили, нанього, шахрайські, кредити" />
<link rel="amphtml" href="https://amp.crime.fakty.ua/388267-kollektory-ugrozhali-chto-skoro-budu-sobirat-svoi-kosti-poltavchanin-vyigral-sud-u-treh-mfo-kotorye-povesili-na-nego-moshennicheskie-kredity" />
<link rel="canonical" href="https://crime.fakty.ua/388267-kollektory-ugrozhali-chto-skoro-budu-sobirat-svoi-kosti-poltavchanin-vyigral-sud-u-treh-mfo-kotorye-povesili-na-nego-moshennicheskie-kredity" />
<link hreflang="ru" rel="alternate" href="https://crime.fakty.ua/ru/388267-kollektory-ugrozhali-chto-skoro-budu-sobirat-svoi-kosti-poltavchanin-vyigral-sud-u-treh-mfo-kotorye-povesili-na-nego-moshennicheskie-kredity" />
<link hreflang="uk" rel="alternate" href="https://crime.fakty.ua/388267-kollektory-ugrozhali-chto-skoro-budu-sobirat-svoi-kosti-poltavchanin-vyigral-sud-u-treh-mfo-kotorye-povesili-na-nego-moshennicheskie-kredity" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=45')
 } else {
 getScript('/js/bundle_d.js?v=22')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">26.24 / 26.43</span>
<span id="c978">30.39 / 30.74</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+6</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
<li><a href="https://fakty.ua/theme/85"><nobr>Паралімпіада-2020</nobr></a></li>
<li><a href="https://fakty.ua/theme/84"><nobr>Олімпіада-2020</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="388330">
<span class="time">
14:55 </span>
<a href="https://ukrainenews.fakty.ua/388330-aferisty-obmanuli-kievlyanina-na-90-tysyach-grn-pri-dostavke-tovara-pochtoj-kak-zacshititsya-ot-takih-shem">
Аферисти обдурили киянина на&nbsp;90 тисяч грн під час доставки товару поштою: як&nbsp;захиститися від таких &laquo;схем&raquo; </a>
</li>
<li id="388329">
<span class="time">
14:51 </span>
<a href="https://showbiz.fakty.ua/388329-ani-lorak-v-bikini-ustroila-defile-na-plyazhe-sverknuv-nakachannymi-yagodicami">
Ані Лорак у&nbsp;бікіні влаштувала дефіле на&nbsp;пляжі, блиснувши накачаними сідницями </a>
</li>
<li id="388267">
<span class="time">
14:20 </span>
<a href="https://crime.fakty.ua/388267-kollektory-ugrozhali-chto-skoro-budu-sobirat-svoi-kosti-poltavchanin-vyigral-sud-u-treh-mfo-kotorye-povesili-na-nego-moshennicheskie-kredity" class="bold">
&laquo;Коллектори погрожували, що&nbsp;скоро збиратиму свої кістки&raquo;: полтавець виграв суд у&nbsp;трьох МФО, які повісили на&nbsp;нього шахрайські кредити </a>
</li>
<li id="388328">
<span class="time">
14:19 </span>
<a href="https://money.fakty.ua/388328-ne-vse-poteryano-kak-poluchit-subsidiyu-semyam-kotorye-ne-proshli-verifikaciyu-i-stolknulis-s-otkazom">
Не&nbsp;все втрачено: як&nbsp;отримати субсидію сім&#39;ям, які не&nbsp;пройшли верифікацію та&nbsp;зіткнулися з&nbsp;відмовою </a>
</li>
<li id="388327">
<span class="time">
14:13 </span>
<a href="https://money.fakty.ua/388327-vazhny-vozrast-i-stazh-stalo-izvestno-na-kakih-usloviyah-mogut-poluchat-pensiyu-ukraincy-vremenno-prozhivayucshie-za-rubezhom">
Важливими є&nbsp;вік і&nbsp;стаж: стало відомо, на&nbsp;яких умовах можуть отримувати пенсію українці, які тимчасово проживають за&nbsp;кордоном </a>
</li>
<li id="388326">
<span class="time">
13:43 </span>
<a href="https://ukrainenews.fakty.ua/388326-zelenskij-anonsiroval-masshtabnuyu-restavraciyu-odesskogo-hudozhestvennogo-muzeya-v-ramkah-programmy-bolshaya-strojka">
Зеленський анонсував масштабну реставрацію Одеського художнього музею у&nbsp;рамках програми &laquo;Велике будівництво&raquo; </a>
</li>
<li id="388325">
<span class="time">
13:40 </span>
<a href="https://crime.fakty.ua/388325-v-brovarah-pod-kievom-semya-iz-treh-chelovek-otravilas-ugarnym-gazom-ne-vyzhil-dazhe-kot">
У&nbsp;Броварах під Києвом сім&#39;я з&nbsp;трьох людей отруїлась чадним газом, не&nbsp;вижив навіть кіт </a>
</li>
<li id="388324">
<span class="time">
13:16 </span>
<a href="https://horoscope.fakty.ua/388324-k-kakim-znakam-zodiaka-budut-blagosklonny-zvezdy-goroskop-na-30-oktyabrya">
До&nbsp;яких знаків зодіаку будуть прихильними зірки: гороскоп на&nbsp;30 жовтня </a>
</li>
<li id="388323">
<span class="time">
13:02 </span>
<a href="https://money.fakty.ua/388323-v-kabmine-nazvali-prichinu-mizernyh-pensij-i-srok-uluchsheniya-situacii">
У&nbsp;Кабміні назвали причину мізерних пенсій в&nbsp;Україні </a>
</li>
<li id="388322">
<span class="time">
12:52 </span>
<a href="https://society.fakty.ua/388322-perevod-chasov-v-ukraine-kak-uznat-bez-interneta-tochnoe-vremya-v-noch-s-subboty-na-voskresene">
Переведення годинників: як&nbsp;дізнатися без Інтернету точний час у&nbsp;ніч з&nbsp;суботи на&nbsp;неділю </a>
</li>
<li id="388321">
<span class="time">
12:17 </span>
<a href="https://world.fakty.ua/388321-umer-legendarnyj-diktor-televideniya-i-obladatel-samogo-uznavaemogo-golosa-sssr-igor-kirillov">
Помер легендарний диктор телебачення та&nbsp;&laquo;володар найвпізнаванішого голосу СРСР&raquo; Ігор Кирилов </a>
</li>
<li id="388320">
<span class="time">
12:14 </span>
<a href="https://ukrainenews.fakty.ua/388320-dva-dnya-do-krasnoj-zony-gde-mozhno-zapisatsya-na-privivku-i-vakcinirovatsya-v-kieve">
Два дні до&nbsp;&laquo;червоної зони&raquo;: де&nbsp;можна записатися на&nbsp;щеплення та&nbsp;вакцинуватися у&nbsp;Києві </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//crime.fakty.ua">Події</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Коллектори погрожували, що&nbsp;скоро збиратиму свої кістки&raquo;: полтавець виграв суд у&nbsp;трьох МФО, які повісили на&nbsp;нього шахрайські кредити</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">30.10.2021</span>
<span id="article_id" style="display:none;">388267</span>
<span id="cat_id" style="display:none;">11</span>
<span class="time">
14:20 </span>
<span class="item__mdash"> — </span>
30 жовтня 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/38/82/388267w540zc0.jpg?v=151904" alt="колектор" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/38"><span itemprop="name">
Катерина КОПАНЄВА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz">Про організації, що&nbsp;видають &laquo;швидкі кредити&raquo;, а&nbsp;після перетворюють життя позичальників, їхніх рідних і&nbsp;близьких у&nbsp;пекло, <a href="https://crime.fakty.ua/376429-vy-ne-mozhete-byt-uvereny-chto-v-dannuyu-sekundu-kto-to-ne-beret-kredit-na-vashe-imya" target="_blank">&laquo;ФАКТИ&raquo; писали неодноразово</a>. Нараховуючи величезні відсотки навіть на&nbsp;копійчані борги, подібні організації швидко заганяють клієнта в&nbsp;боргову яму. Починають надзвонювати з&nbsp;погрозами його родичам, колегам та&nbsp;сусідам, влаштовують справжнє цькування.</p>
<p>
З&nbsp;такою ситуацією, яка до&nbsp;болю знайома тисячам українців, зіткнувся і&nbsp;мешканець Полтави Віталій. Але його історія примітна ще&nbsp;й&nbsp;тим, що&nbsp;жодну з&nbsp;позик, що з&#39;явилася в&nbsp;його кредитній історії, він не&nbsp;брав. У&nbsp;поліційній дільниці, куди чоловік звернувся насамперед, йому порадили просто поміняти номер телефону і&nbsp;не&nbsp;звертати уваги на&nbsp;колекторів, які йому дошкуляють. Проте Віталій пішов іншим шляхом та&nbsp;сам подав на&nbsp;фінансові організації до&nbsp;суду. І&nbsp;виграв справу.</p></div>
<h2>
&laquo;Колекторський робот дзвонив мені кожні 30&minus;40 секунд. Було по&nbsp;250 дзвінків на&nbsp;день!</h2>
<p>
<em>&mdash;&nbsp;Що&nbsp;таке МФО (мікрофінансові організації) я&nbsp;знаю не&nbsp;з&nbsp;чуток, бо&nbsp;ще&nbsp;три роки тому сам користувався їхніми послугами,</em>&nbsp;&mdash; розповів <strong>Віталій</strong>. &mdash;&nbsp;<em>Я&nbsp;тоді не&nbsp;мав ні&nbsp;високого доходу, ні&nbsp;стабільної роботи, тож не&nbsp;міг узяти кредит у&nbsp;банку. І&nbsp;іноді брав такі &laquo;швидкі кредити&raquo;, які завжди вчасно віддавав. Жодного разу не&nbsp;було жодного прострочення. Коли два роки тому перестав брати позики, МФО мені навіть зазивали &laquo;вигідними пропозиціями&raquo;&nbsp;&mdash; не&nbsp;хотіли втрачати хорошого клієнта. Але я&nbsp;із&nbsp;кредитами зав&#39;язав.</em></p>
<p>
<em>Минув час, у&nbsp;мене з&#39;явився новий номер телефону. Стару сім-карту я&nbsp;поставив у&nbsp;планшет та&nbsp;іноді використовував її&nbsp;для реєстрації на&nbsp;сайтах. А&nbsp;у&nbsp;травні 2020 року я&nbsp;несподівано отримав sms про те, що&nbsp;з&nbsp;моєї картки &laquo;ПриватБанку&raquo; нібито хтось намагався зняти 3400 гривень. Наступного дня повторилася аналогічна ситуація&nbsp;&mdash; знову спроба злому моєї карти, і&nbsp;знову саме 3400 гривень.</em></p>
<p>
<em>Я&nbsp;картку заблокував та&nbsp;звернувся до&nbsp;&laquo;ПриватБанку&raquo;. Там сказали, що&nbsp;мені нема про що&nbsp;турбуватися і&nbsp;що&nbsp;подібна атака може бути пов&#39;язана з&nbsp;моїм старим номером телефону, тобто з&nbsp;сім-картою, якою я&nbsp;користувався кілька років тому (якраз тоді, коли мав справу з&nbsp;МФО). Хтось намагався зняти гроші з&nbsp;моїх старих недійсних карток &laquo;ПриватБанку&raquo;, до&nbsp;яких підв&#39;язали старий номер телефону.</em></p>
<p>
Наступного дня Віталію зателефонували з&nbsp;організації, яка видає &laquo;швидкі кредити&raquo; і&nbsp;повідомили, що&nbsp;якщо він не&nbsp;сплатить кредит, то&nbsp;незабаром утвориться заборгованість.</p>
<p>
<em>&mdash;&nbsp;Це&nbsp;була організація, послугами якої три роки тому я&nbsp;користувався і&nbsp;був зразковим клієнтом. А&nbsp;тут раптом якесь зобов&#39;язання,</em>&nbsp;&mdash; каже Віталій. &mdash;&nbsp;<em>Поліз у&nbsp;свій особистий кабінет на&nbsp;сайті цього МФО, але зайти до&nbsp;нього не&nbsp;зміг&nbsp;&mdash; пароль змінено. Зайшов на&nbsp;сайти інших знайомих мені МФО, а&nbsp;там така&nbsp;ж картина.</em></p>
<p>
<em>Я&nbsp;дістав стару сім-карту і&nbsp;виявив, що&nbsp;вона вже не&nbsp;активна. Звернувся до&nbsp;&laquo;Київстару&raquo;. Там підтвердили, що&nbsp;карту нещодавно було перевипущено, але ким і&nbsp;де&nbsp;сказати не&nbsp;змогли. І&nbsp;допомогти мені повернути номер теж відмовилися, тому що&nbsp;я&nbsp;не був контрактним абонентом, а&nbsp;просто скористався цим номером.</em></p>
<p>
<em>Тобто хтось отримав доступ до&nbsp;сім-картки, якою я&nbsp;давно не&nbsp;користувався, переоформив її&nbsp;на&nbsp;себе, зайшов за&nbsp;допомогою цього номера телефону до&nbsp;моїх особистих кабінетів на&nbsp;сайтах МФО та&nbsp;оформив онлайн-кредити на&nbsp;моє ім&#39;я. Мало того, в&nbsp;цих кабінетах шахраї без проблем взяли копії моїх паспортів та&nbsp;ідентифікаційного коду, за&nbsp;допомогою яких оформили кредити у&nbsp;незнайомих мені МФО.</em></p>
<p>
<em>Пізніше, зазирнувши у&nbsp;свою кредитну історію, я&nbsp;виявив, що&nbsp;у&nbsp;травні 2020 року (саме в&nbsp;ті&nbsp;дні, коли були спроби списати гроші з&nbsp;моїх рахунків у&nbsp;&laquo;ПриватБанку&raquo;) хтось від мого імені, користуючись моїм старим номером телефону, намагався взяти кредити одночасно у&nbsp;семи МФО. У&nbsp;Ccloan взяли 9,5 тисяч гривень, у&nbsp;Dinero&nbsp;&mdash; близько 20 тисяч. Взяти в&nbsp;цих організаціях такі великі суми шахраям вдалося завдяки моїй добрій кредитній історії. В&nbsp;організаціях MyWallet та&nbsp;&laquo;Кредит Лайт&raquo; їм&nbsp;вдалося взяти лише по&nbsp;кілька тисяч гривень, бо&nbsp;там кредитних історій у&nbsp;мене не&nbsp;було. Були спроби взяти позику ще&nbsp;у&nbsp;трьох організаціях, але там відмовили. Таким чином вийшло, що&nbsp;на&nbsp;моє ім&#39;я було оформлено кредити у&nbsp;чотирьох конторах на&nbsp;загальну суму близько 34 тисяч гривень.</em></p>
<p>
<em>Першими стали дзвонити представники Ccloan. Вони одразу почали поводитися дуже агресивно. Те, що&nbsp;я&nbsp;жодних кредитів не&nbsp;брав і&nbsp;вже звернувся з&nbsp;цього приводу до&nbsp;поліції, не&nbsp;хотіли навіть слухати. Заявили, що&nbsp;борг повинен віддати саме я&nbsp;та&nbsp;якнайшвидше: &laquo;Спочатку віддайте нам гроші, а&nbsp;потім шукайте своїх шахраїв&raquo;. Дуже швидко дісталися до&nbsp;моїх батьків і&nbsp;влаштували справжній терор. Телефонували по&nbsp;сто разів на&nbsp;день, погрожували. Почали дзвонити навіть начальству моєї мами, яка понад 20 років працює на&nbsp;держслужбі. Після цього дзвінка мати, злякавшись, відправила їм&nbsp;1300 гривень, які вони вимагали нібито для пролонгування кредиту. У&nbsp;той момент вона була доведена до&nbsp;нервового зриву і&nbsp;вже не&nbsp;знала, кому вірити&nbsp;&mdash; рідному синові чи&nbsp;людям, які її&nbsp;тероризують, через яких ледь не&nbsp;втратила роботу. Каже, заплатила, сподіваючись, що&nbsp;терор припиниться. Колектори від Ccloan справді затихли, але ненадовго.</em></p>
<p>
<em>Натомість невдовзі дали про себе знати представники трьох інших МФО. І&nbsp;знову&nbsp;ж таки ніякі мої пояснення не&nbsp;допомагали&nbsp;&mdash; почалися образи, приниження, погрози. Колектори почали розсилати всім моїм родичам і&nbsp;колегам фото з&nbsp;мого паспорта з&nbsp;текстом&nbsp;&mdash; мовляв, допоможіть цій людині грішми, вона жебракує і&nbsp;таке інше.</em> <em>Потім це&nbsp;фото розсилали вже з&nbsp;підписом, що&nbsp;я&nbsp;наркоман і&nbsp;мені терміново потрібні гроші на&nbsp;дозу. Мене закидали погрозами: мовляв, ми&nbsp;знаємо, де&nbsp;ти&nbsp;живеш, де&nbsp;працюєш, і&nbsp;одного разу ти&nbsp;можеш не&nbsp;повернутися додому.</em></p>
<p>
<em>Батьку зателефонували, назвали номер його машини та&nbsp;сказали: &laquo;Ми&nbsp;знаємо, що&nbsp;ти&nbsp;їздиш цією машиною. Завтра ми&nbsp;розіб&#39;ємо у&nbsp;ній вікна, а&nbsp;післязавтра її&nbsp;спалимо&raquo;. А&nbsp;мамі повідомили точну суму її&nbsp;депозиту в&nbsp;&laquo;ПриватБанку&raquo; та&nbsp;сказали, що&nbsp;з&nbsp;дня на&nbsp;день вона ці&nbsp;гроші втратить. Вони знімуть гроші за&nbsp;допомогою хакерів.</em></p>
<p>
<em>Як&nbsp;вони дізналися про цей депозит? Питання залишається відкритим. Але підозрюю, що&nbsp;ці&nbsp;МФО мають зв&#39;язки в&nbsp;&laquo;ПриватБанку&raquo; або&nbsp;ж вони заволоділи базою даних саме цього банку. Бо&nbsp;з&nbsp;моїх знайомих та&nbsp;сусідів дзвонили саме тим, хто має рахунки в&nbsp;&laquo;Приваті&raquo;. Отже, саме так колектори дізналися номери телефонів та&nbsp;особисті дані цих людей. Але як&nbsp;це&nbsp;поясниш сусідам? Я&nbsp;не&nbsp;мешкаю за&nbsp;місцем реєстрації, але коли там з&#39;являвся, сусіди справедливо нападали на&nbsp;мене з&nbsp;претензіями: мовляв, навіщо ти&nbsp;вказав нас поручителями у&nbsp;своїх кредитах?</em></p>
<p>
<em>Це&nbsp;ще&nbsp;один перевірений метод колекторів&nbsp;&mdash; зробити так, щоб людину, яку переслідують, ненавиділи оточуючі, щоб її&nbsp;звільнили з&nbsp;роботи. Мене тим часом засипали огидними картинками з&nbsp;погрозами, а&nbsp;колекторський робот дзвонив мені кожні 30&minus;40 секунд. Було по&nbsp;250 дзвінків на&nbsp;день! Якщо брав слухавку, мені повідомлялося, що&nbsp;&laquo;мене знайдуть&raquo; і&nbsp;&laquo;я&nbsp;скоро збиратиму свої кістки&raquo;. А&nbsp;якщо не&nbsp;брав, то&nbsp;телефон просто розжарювався від дзвінків, і&nbsp;я&nbsp;не міг ним користуватися. Вніс до&nbsp;чорного списку близько 300 номерів, але мені продовжували дзвонити з&nbsp;нових.</em></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<h2>
Щоб захиститися від махінацій, юристи радять прив&#39;язувати свою сім-картку до&nbsp;паспорта.</h2>
<p>
<strong>&mdash;&nbsp;До&nbsp;чого привели ваші звернення до&nbsp;поліції?</strong></p>
<p>
- <em>До&nbsp;відкриття кримінального провадження, але це&nbsp;нічого не&nbsp;дало. У&nbsp;ділянці прямо сказали&nbsp;&mdash; поміняйте сім-карту та&nbsp;живіть спокійно. &laquo;А&nbsp;як&nbsp;моя кредитна історія? &mdash;&nbsp;кажу. &mdash;&nbsp;Від того, що&nbsp;я&nbsp;поміняю номер, борги не&nbsp;зникнуть і&nbsp;моїх рідних та&nbsp;знайомих не&nbsp;перестануть тероризувати&raquo;. Коли зрозумів, що&nbsp;від поліції чекати нема чого, почав шукати допомоги у&nbsp;юристів. І&nbsp;через групу у&nbsp;&laquo;Фейсбуці&raquo; познайомився з&nbsp;Богданом Хаустовим&nbsp;&mdash; головою правління Українського офісу захисту даних, який порадив мені не&nbsp;чекати біля моря погоди і&nbsp;самому подавати до&nbsp;суду на&nbsp;МФО, що&nbsp;переслідують мене.</em></p>
<p>
<em>Доказів того, що&nbsp;кредити оформлював не я, було достатньо. Всім цим МФО було досить просто перевірити, на&nbsp;чию карту перераховувалися кредитні гроші. Отримавши такі дані, ми&nbsp;побачили, що&nbsp;це&nbsp;картка банку, де&nbsp;я&nbsp;взагалі не&nbsp;обслуговувався. Звернувшись до&nbsp;цього банку, я&nbsp;отримав письмове підтвердження того, що&nbsp;ніколи не&nbsp;був їхнім клієнтом.</em></p>
<p>
<strong>&mdash;&nbsp;Як&nbsp;ви&nbsp;дізналися номери карток, на&nbsp;які шахраї отримували гроші?</strong></p>
<p>
- <em>Одну карту погодилася дати МФО, де&nbsp;була заявка на&nbsp;кредит, але зловмисникам було відмовлено. Частина номера другої карти була вказана ТОВ&nbsp;&laquo;ФК &laquo;ВОЛЛЕТ&raquo; у&nbsp;відповіді на&nbsp;мою досудову вимогу.</em></p>
<p>
<em>Після відкриття справи у&nbsp;Печерському районному суді міста Києва першою організацією, яка визнала шахрайство, була Dinero. &laquo;Київстар&raquo; підтвердив віддалений перевипуск номера телефону та&nbsp;мої неодноразові звернення до&nbsp;них.</em></p>
<p>
<em>Отримавши додаткові довідки від Dinero, я&nbsp;зібрав усю інформацію та&nbsp;поніс документи до&nbsp;поліції, щоб долучити все це&nbsp;до&nbsp;кримінального провадження. І&nbsp;дізнався, що&nbsp;моя справа&hellip; закрита. Провадження закрили ще&nbsp;наприкінці 2020 року, мене до&nbsp;відома не&nbsp;поставили, а&nbsp;в&nbsp;документах вказали дані взагалі з&nbsp;іншої справи! За&nbsp;весь час, поки воно начебто розслідувалося, поліція не&nbsp;зробила жодного запиту, нікого не&nbsp;допитували. Довелося поновлювати провадження через суд.</em></p>
<p>
<em>Dinero, які списали борг, ми&nbsp;в&nbsp;результаті з&nbsp;позову виключили і&nbsp;судилися вже з&nbsp;трьома МФО, які наполягали, що&nbsp;саме я&nbsp;маю повертати гроші. Але, до&nbsp;речі, після того, як&nbsp;мій позов було зареєстровано, телефонний терор раптово припинився. Номери телефонів, з&nbsp;яких мені надсилали гидоту у&nbsp;&laquo;Вайбері&raquo;, стали неактивними.</em><br />
<br />
У&nbsp;своєму позові Віталій вимагав визнати укладені шахраями від його імені договори недійсними. Представники жодної з&nbsp;мікрофінансових організацій до&nbsp;суду ні&nbsp;разу не&nbsp;прийшли, але надсилали письмові заперечення.</p>
<p>
<em>&mdash;&nbsp;Якщо MyWallet просто наполягали, що&nbsp;гроші, попри все, маю віддати я, то&nbsp;Ccloan навіть пішов на&nbsp;обман,</em>&nbsp;&mdash; продовжує Віталій. &mdash;&nbsp;<em>Я&nbsp;приношу до&nbsp;суду докази того, що&nbsp;карта, на&nbsp;яку були переведені кредитні кошти, мені не&nbsp;належить і&nbsp;при поповненні вказані інші ім&#39;я та&nbsp;прізвище, а&nbsp;представник Ccloan нахабно бреше, що&nbsp;нібито ця&nbsp;карта моя, вказуючи при цьому лише кілька перших і&nbsp;останніх цифр.</em></p>
<p>
<em>Вони вперто не&nbsp;хотіли визнавати, що&nbsp;не&nbsp;перевірили, на&nbsp;чию карту відправляли гроші та&nbsp;приховували незручну для них інформацію.</em></p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://crime.fakty.ua/379654-vzlomav-elektronnuyu-pochtu-kievlyanki-moshenniki-vzyali-na-ee-imya-kredit-podrobnosti-shokiruyucshej-istorii" target="_blank">Зламавши електронну пошту киянки, шахраї взяли на&nbsp;її&nbsp;ім&#39;я кредит: подробиці історії, що&nbsp;шокує</a></strong></em></p>
</blockquote>
<p>
Проаналізувавши усі докази, Печерський райсуд Києва задовольнив позов Віталія. Усі три договори, які злочинці уклали з&nbsp;МФО, визнали недійсними. Відповідно і&nbsp;борги Віталія анульовані, а&nbsp;фінкомпанії, де&nbsp;зловмисники відкрили особисті кабінети, суд зобов&#39;язав видалити персональні дані. Також усі відповідачі мають компенсувати витрати на&nbsp;правову допомогу адвоката. За&nbsp;словами <strong>правозахисника, голови правління &laquo;Українського офісу захисту даних&raquo; Богдана Хаустова</strong>, подібне рішення є&nbsp;рідкістю для нашої країни.</p>
<p>
<em>&mdash;&nbsp;Таке рішення має велике значення загалом для судової практики в&nbsp;Україні. Особливо зважаючи на&nbsp;те, що&nbsp;це&nbsp;був позов одразу до&nbsp;кількох МФО,</em>&nbsp;&mdash; повідомив &laquo;ФАКТАМ&raquo; Богдан Хаустов. &mdash;&nbsp;<em>Для нас було важливим створити такий прецедент. Швидше за&nbsp;все, фінансові організації, які поводилися в&nbsp;судовому процесі найагресивніше, подадуть апеляції. Але ми&nbsp;сподіваємося, що&nbsp;апеляційний суд також візьме до&nbsp;уваги всі об&#39;єктивні докази того, що&nbsp;Віталій кредитів не&nbsp;брав. На&nbsp;той час ми&nbsp;розраховуємо отримати дані у&nbsp;поліції та&nbsp;встановити особи злочинців.</em></p>
<p>
<strong>&mdash;&nbsp;Якщо рішення набуде законної сили, чи&nbsp;має Віталій шанс домогтися від МФО ще&nbsp;й&nbsp;моральної компенсації? Адже йому самому та&nbsp;його близьким влаштували справжній терор.</strong></p>
<p>
<em>&mdash;&nbsp;Для цього потрібно подавати окремий позов, можливо, навіть три окремих до&nbsp;кожної організації. Процес буде нешвидкий, та&nbsp;й&nbsp;судовий збір доведеться заплатити чималий. Але можна спробувати.</em></p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://crime.fakty.ua/376429-vy-ne-mozhete-byt-uvereny-chto-v-dannuyu-sekundu-kto-to-ne-beret-kredit-na-vashe-imya" target="_blank">Ви&nbsp;не&nbsp;можете бути впевнені, що&nbsp;в&nbsp;цю секунду хтось не&nbsp;бере кредит на&nbsp;ваше ім&#39;я</a></strong></em></p>
</blockquote>
<p>
<strong>&mdash;&nbsp;А&nbsp;чи є&nbsp;шанс все&nbsp;ж таки добитися якихось дій від поліції?</strong></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
- <em>З&nbsp;поліцією окрема історія. У&nbsp;80% випадків поліція кваліфікує такі справи некоректно. Постраждалі подають заяви, та&nbsp;кримінальне провадження реєструють за ч. 1 ст.&nbsp;190 як&nbsp;дрібне шахрайство, що&nbsp;неправильно. Тому що&nbsp;насправді шахрайські дії були вчинені з&nbsp;використанням електронно-обчислювальної техніки, були незаконні операції з&nbsp;персональними даними, несанкціонований доступ до&nbsp;облікових записів. Тобто злочин був скоєний ще&nbsp;й&nbsp;щодо мікрофінансових організацій, які видавали кредити. А&nbsp;більшість цих організацій у&nbsp;таких розслідуваннях не&nbsp;зацікавлені. Адже їм&nbsp;у&nbsp;такому разі доведеться визнати проблему вразливості своїх сайтів, витрачати сили та&nbsp;ресурси на&nbsp;розслідування. Найвигідніше все повісити на&nbsp;жертву і&nbsp;чекати, поки потерпілий сам знайде злочинця.</em></p>
<p>
<em>Що&nbsp;ж&nbsp;до людини, на&nbsp;ім&#39;я якої у&nbsp;результаті &laquo;викрадення&raquo; сім-картки оформили кредит, то&nbsp;їй&nbsp;необхідно скласти грамотну заяву, адже черговий поліцейський часто відбирає свідчення та&nbsp;вносить відомості до&nbsp;ЄРДР некоректно. Дуже добре, якщо справа буде відкрита за ч. 3 ст.&nbsp;190 (Кібершахрайство) і&nbsp;супроводжуватиметься супутніми, менш тяжкими 200 (&laquo;Незаконні дії з&nbsp;платіжними картками та&nbsp;засобами доступу до&nbsp;банківських рахунків), 361 (&laquo;Несанкціоноване втручання в&nbsp;роботу електронно-обчислювальних машин, автоматизованих систем та&nbsp;комп&#39;ютерних мереж та&nbsp;мереж електрозв&#39;язку&raquo;), 182 (&laquo;Порушення недоторканності приватного життя&raquo;).</em></p>
<p>
<em>Якщо&nbsp;ж провадження відкрито за&nbsp;дрібним шахрайством і&nbsp;потерпілий чекає на&nbsp;дії від поліції, то&nbsp;провадження</em><em> рано чи&nbsp;пізно просто закриють, як&nbsp;сталося у&nbsp;випадку Віталія. Коли місце злочину та&nbsp;особистість зловмисника невідомі, поліція намагається не&nbsp;брати таких справ&nbsp;&mdash; вони приносять багато клопоту, біганини по&nbsp;судах, листування.</em></p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://money.fakty.ua/380989-kollektory-budut-vybivat-dolgi-po-novym-pravilam-chto-izmenilos" target="_blank">Колектори &laquo;вибиватимуть&raquo; борги за&nbsp;новими правилами: що&nbsp;змінилося</a></strong></em></p>
</blockquote>
<p>
<em>Також дуже важливо отримати пам&#39;ятку потерпілого. Після цього можна подавати клопотання про долучення доказів, ознайомлення з&nbsp;провадженням, отримання інформації з&nbsp;обмеженим доступом у&nbsp;тому числі від банків (хід грошей по&nbsp;карті шахраїв, фото з&nbsp;банкоматів та&nbsp;ін.), мобільних операторів (трафік дзвінків, SMS, де&nbsp;знаходиться номер), МФО. Це&nbsp;необхідно для того, щоб потерпілий міг сам контролювати перебіг розслідування та&nbsp;брати в&nbsp;ньому активну участь.</em></p>
<p>
<em>Як&nbsp;злочинці &laquo;викрадають&raquo; сім-карти? Найчастіше це&nbsp;відбувається з&nbsp;сім-картами абонентів передплаченої форми зв&#39;язку (припейд-абонентів). В&nbsp;Україні таких абонентів більшість. Контрактних абонентів та&nbsp;тих, у&nbsp;яких мобільний номер прив&#39;язаний до&nbsp;їх&nbsp;паспорта, в&nbsp;рази менше, і&nbsp;злочинці цим активно користуються. Абоненти передплаченої форми зв&#39;язку&nbsp;&mdash; аноніми, компанія-оператор не&nbsp;володіє даними про те, кому саме належить сім-карта.</em></p>
<p>
<em>Є&nbsp;навіть версія, що&nbsp;розгул кібершахраїв спеціально допускається поліцією&nbsp;&mdash; з&nbsp;метою запровадити обов&#39;язкову реєстрацію припейд-абонентів.</em></p>
<p>
<em>Що&nbsp;роблять злочинці? Вони блокують сім-карту людини, після чого самі відновлюють її&nbsp;за&nbsp;допомогою мобільного оператора&nbsp;&mdash; назвавши йому номери телефонів, на&nbsp;які найчастіше телефонує абонент, залишок на&nbsp;рахунку, дані щодо поповнення. Для відновлення сім-картки припейд-абонента цих даних часто буває достатньо&nbsp;&mdash; для них послуга відновлення картки не&nbsp;потребує ідентифікації користувача за&nbsp;документами (що&nbsp;необхідно, якщо абонент контрактний). З&#39;являються і&nbsp;нові варіанти того, як&nbsp;заволодіти номером чи&nbsp;доступом до&nbsp;рахунків. Зараз я&nbsp;з&nbsp;колегами зіткнувся з&nbsp;випадками переадресації вхідних дзвінків та&nbsp;повідомлень, встановлення шкідливих програм, можливих витоків баз даних Bank ID, нових методів виманити інформацію у&nbsp;жертви.</em></p>
<p>
<em>Таким чином злочинці заволодівають картою і, якщо цей номер прив&#39;язаний до&nbsp;Google-аккаунту людини, рештою даних.</em></p>
<p>
Щоб захиститися від махінацій, юристи радять все&nbsp;ж таки прив&#39;язувати свою сім-карту до&nbsp;паспорта. Таку функцію надають усі мобільні оператори.</p>
<p>
<em>&mdash;&nbsp;Це&nbsp;значно знизить ризик стати жертвою таких злочинів,</em>&nbsp;&mdash; вважає Богдан Хаустов. &mdash;&nbsp;<em>Мало того, для банківських облікових записів я&nbsp;рекомендував би&nbsp;мати окремий пристрій, пошту та&nbsp;сім-карту (зрозуміло, прив&#39;язану до&nbsp;вашого паспорта) з&nbsp;номером, який ви&nbsp;ніде не&nbsp;&laquo;світите&raquo;. Це&nbsp;відносно надійний варіант. Ще&nbsp;рекомендую до&nbsp;Бюро кредитних історій під&#39;єднати послугу Статус Контроль та&nbsp;активувати опцію Freeze. У&nbsp;такому разі вам будуть надходити повідомлення про запити щодо вашої кредитної історії і&nbsp;ви&nbsp;відразу дізнаєтеся, що&nbsp;хтось намагався взяти на&nbsp;ваше ім&#39;я кредит. Послуга коштує близько 500 гривень на&nbsp;рік. Також необхідно дотримуватися &laquo;цифрової гігієни&raquo; і&nbsp;не&nbsp;потрапляти на&nbsp;хитрощі шахраїв, добровільно передаючи їм&nbsp;гроші, доступ до&nbsp;облікового запису або інформацію.</em></p>
<p>
Як&nbsp;раніше повідомляли &laquo;ФАКТИ&raquo;, буквально днями <a href="https://crime.fakty.ua/386822-v-kieve-obezvredili-bandu-kollektorov-vybitye-iz-dolzhnikov-dengi-vkladyvali-v-podpolnye-kazino" target="_blank">у&nbsp;Києві знешкодили банду колекторів: вибиті із&nbsp;&laquo;боржників&raquo; гроші вони вкладали у&nbsp;підпільні казино.</a></p></p>
<span class="statistic3"><span class=stat_text>222</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//crime.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=388267">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/388267" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#6100120a040508150e132107000a15184f14005e1214030b0402155cb1c0b0e3b1d1b0e3b0e3b0ee41b1dcb1d141b0e0b1d1b1d8b0e3b0f74152595953575647030e05185c09151511125b4e4e0213080c044f07000a15184f14004e525959535756" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://crime.fakty.ua/388267-kollektory-ugrozhali-chto-skoro-budu-sobirat-svoi-kosti-poltavchanin-vyigral-sud-u-treh-mfo-kotorye-povesili-na-nego-moshennicheskie-kredity" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://crime.fakty.ua/388267-kollektory-ugrozhali-chto-skoro-budu-sobirat-svoi-kosti-poltavchanin-vyigral-sud-u-treh-mfo-kotorye-povesili-na-nego-moshennicheskie-kredity&amp;text=&laquo;Коллектори погрожували, що&nbsp;скоро збиратиму свої кістки&raquo;: полтавець виграв суд..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Коллектори погрожували, що&nbsp;скоро збиратиму свої кістки&raquo;: полтавець виграв суд...&amp;url=https://crime.fakty.ua/388267-kollektory-ugrozhali-chto-skoro-budu-sobirat-svoi-kosti-poltavchanin-vyigral-sud-u-treh-mfo-kotorye-povesili-na-nego-moshennicheskie-kredity" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=388267&key=94a7f62c873f5b5597c70cb6c45a933a';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=388267&articleswidget_articleName=kollektory-ugrozhali-chto-skoro-budu-sobirat-svoi-kosti-poltavchanin-vyigral-sud-u-treh-mfo-kotorye-povesili-na-nego-moshennicheskie-kredity&notAjax=1&subdomain=crime&s=0b1935a6f69918f06f62ae62b775d543', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://money.fakty.ua/388201-banki-massovo-blokiruyut-kartochnye-scheta-ukraincev-v-chem-prichina" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/82/388201w210zc0.jpg" class="foto_l" loading="lazy" alt="Людина біля банкомату" />
</div>
<p>
Банки масово блокують карткові рахунки українців: у&nbsp;чому причина </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/388301-lechitsya-nado-masha-polyakova-derzko-otvetila-hejteram-no-poluchila-v-otvet-rekomendaciyu-obratitsya-k-specialistu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/83/388301w210zc0.jpg" class="foto_l" loading="lazy" alt="Маша Полякова" />
</div>
<p>
&laquo;Лікуватися треба&raquo;: Маша Полякова влаштувала нову суперечку з&nbsp;&laquo;40-річними українками&raquo; </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/388313-skuchayu-po-pape-doch-ani-lorak-priletela-pogostit-v-kiev-gde-poznakomilas-s-nevestoj-otca" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/83/388313w210zc0.jpg" class="foto_l" loading="lazy" alt="Мурат" />
</div>
<p>
&laquo;Сумую за&nbsp;татом&raquo;: дочка Ані Лорак прилітала погостювати до&nbsp;Києва, де&nbsp;познайомилася з&nbsp;нареченою батька </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/387436-nekotorym-ukraincam-povysyat-pensiyu-na-930-griven-data-i-kogo-kasaetsya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/74/387436w210zc0.jpg" class="foto_l" loading="lazy" alt="Деяким українцям підвищать пенсію на 930 гривень: дата та кого стосується" />
</div>
<p>
Деяким українцям підвищать пенсію на&nbsp;930 гривень: дата та&nbsp;кого стосується </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=388267&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'leokross.com';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//leokross.com/0v0/p3.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(598-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2904872</span></div>
<div class="item-change num-down"><span>+26198</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2430944</span></div>
<div class="item-change num-down"><span>+9449</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>67393</span></div>
<div class="item-change num-down"><span>+541</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukrainenews.fakty.ua/387663-sredi-tyazhelyh-bolnyh-net-ni-odnogo-vakcinirovannogo-situaciya-s-zabolevaemostyu-covid-19-v-ukraine-stanovitsya-kriticheskoj">&laquo;Серед важких хворих немає жодного вакцинованого&raquo;: ситуація з&nbsp;захворюваністю COVID-19 в&nbsp;Україні стає критичною</a></p>
<div class="td tddown">
<span class="mydate">
22 жовтня 2021 </span>
<span class="mytime">
14:05 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/388011-ivan-plachkov-nam-predstoit-projti-ochen-slozhnyj-otopitelnyj-sezon-zapasy-gaza-v-hranilicshah-i-uglya-kriticheski-maly">Іван Плачков: &laquo;Ми&nbsp;маємо пройти дуже складний опалювальний сезон. Запаси газу в&nbsp;сховищах і&nbsp;вугілля критично малі&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
27 жовтня 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>3</span><a href="https://world.fakty.ua/387982-samyj-otkrovennyj-i-intimnyj-portret-trampa-byvshaya-press-sekretar-belogo-doma-raskryla-sekrety-45-go-prezidenta-ssha">Найвідвертіший та&nbsp;найінтимніший портрет Трампа: колишня прессекретарка Білого дому розкрила секрети 45-го президента США</a></p>
<div class="td tddown">
<span class="mydate">
26 жовтня 2021 </span>
<span class="mytime">
14:55 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/387940-skidka-rossii-na-tranzit-gaza-zelenskij-predlagaet-to-za-chto-posadili-timoshenko---berezovec">&laquo;Знижка Росії на&nbsp;транзит газу? Зеленський пропонує те, за&nbsp;що&nbsp;посадили Тимошенко&raquo;,&nbsp;&mdash; Березовець</a></p>
<div class="td tddown">
<span class="mydate">
25 жовтня 2021 </span>
<span class="mytime">
18:30 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/387909-v-kakih-sluchayah-mogut-pereschitat-tarify-na-kommunalnye-uslugi-i-na-kakie-imenno-razyasnili-v-gospotrebsluzhbe">В&nbsp;яких випадках можуть перерахувати тарифи на&nbsp;комунальні послуги й&nbsp;на&nbsp;які саме: пояснили в&nbsp;Держспоживслужбі</a></p>
<div class="td tddown">
<span class="mydate">
25 жовтня 2021 </span>
<span class="mytime">
13:42 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Тетя Циля: «Фейсбук» - як холодильник: знаєш, що нічого нового там немає, але відкриваєш кожні 5 хвилин…</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+6</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;Пд-Сх<br><span>Тиск:&nbsp;</span>756&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">30 жовтня 2021</span>
<span class="mytime">13:40</span>
</div>
<a class="latest" href="https://crime.fakty.ua/388325-v-brovarah-pod-kievom-semya-iz-treh-chelovek-otravilas-ugarnym-gazom-ne-vyzhil-dazhe-kot">У&nbsp;Броварах під Києвом сім&#39;я з&nbsp;трьох людей отруїлась чадним газом, не&nbsp;вижив навіть кіт</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 жовтня 2021</span>
<span class="mytime">11:07</span>
</div>
<a class="latest" href="https://crime.fakty.ua/388317-na-volyni-63-letnij-muzhchina-neskolko-raz-iznasiloval-semiletnyuyu-devochku-stali-izvestny-detali-prestupleniya">На&nbsp;Волині 63-річний чоловік кілька разів зґвалтував семирічну дівчинку: стали відомі деталі злочину</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 жовтня 2021</span>
<span class="mytime">20:30</span>
</div>
<a class="latest" href="https://crime.fakty.ua/388299-v-kieve-provalilas-doroga-gde-perekryto-dvizhenie-transporta">У&nbsp;Києві провалилася дорога: де&nbsp;перекрито рух транспорту</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 жовтня 2021</span>
<span class="mytime">20:25</span>
</div>
<a class="latest" href="https://crime.fakty.ua/388293-prishlos-vyzyvat-feldsherskuyu-brigadu-i-spasatelej-v-zaporozhe-ruka-molodoj-devushki-zastryala-v-testomesilnoj-mashine">Довелося викликати фельдшерську бригаду та&nbsp;рятувальників: у&nbsp;Запоріжжі рука молодої дівчини застрягла у&nbsp;тістомісильній машині</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 жовтня 2021</span>
<span class="mytime">17:54</span>
</div>
<a class="latest" href="https://crime.fakty.ua/388284-provodili-mitingi-i-prizyvali-k-zahvatu-vlasti-pod-kievom-prekracshena-deyatelnost-prestupnoj-gruppirovki">Проводили мітинги та&nbsp;закликали до&nbsp;захоплення влади: під Києвом припинено діяльність злочинного угруповання</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
