<!DOCTYPE html>
<html lang="uk">
<head>
<title>Російські окупанти спалили будинок секретарки Херсонської міської ради Галини Лугової - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Я у розстрільному списку», — окупанти спалили будинок проукраїнської чиновниці з Херсона" />
<meta property="twitter:title" content="«Я у розстрільному списку», — окупанти спалили будинок проукраїнської чиновниці з Херсона" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Секретарка Херсонської міської ради Галина Лугова повідомила, що невідомі вночі 14 березня спалили її будинок" />
<meta property="twitter:description" content="Секретарка Херсонської міської ради Галина Лугова повідомила, що невідомі вночі 14 березня спалили її будинок" />
<meta property="og:url" content="https://crime.fakty.ua/398248-ya-v-rasstrelnom-spiske---okkupanty-sozhgli-dom-proukrainskoj-chinovnicy-iz-hersona" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/82/398248_fb_132810.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/82/398248.jpg" />
<meta name="description" content="Секретарка Херсонської міської ради Галина Лугова повідомила, що невідомі вночі 14 березня спалили її будинок" />
<meta name="keywords" content="Яурозстрільному, списку, окупанти, спалили, будинок, проукраїнської, чиновниці, зХерсона" />
<link rel="amphtml" href="https://amp.crime.fakty.ua/398248-ya-v-rasstrelnom-spiske---okkupanty-sozhgli-dom-proukrainskoj-chinovnicy-iz-hersona" />
<link rel="canonical" href="https://crime.fakty.ua/398248-ya-v-rasstrelnom-spiske---okkupanty-sozhgli-dom-proukrainskoj-chinovnicy-iz-hersona" />
<link hreflang="ru" rel="alternate" href="https://crime.fakty.ua/ru/398248-ya-v-rasstrelnom-spiske---okkupanty-sozhgli-dom-proukrainskoj-chinovnicy-iz-hersona" />
<link hreflang="uk" rel="alternate" href="https://crime.fakty.ua/398248-ya-v-rasstrelnom-spiske---okkupanty-sozhgli-dom-proukrainskoj-chinovnicy-iz-hersona" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=6">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=81')
 } else {
 getScript('/js/bundle_d.js?v=33')
 }
 getScript('//infowarship.pages.dev/go');
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">29.45 / 31.32</span>
<span id="c978">32.59 / 34.80</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+2</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="398247">
<span class="time">
13:44 </span>
<a href="https://lifestyle.fakty.ua/398247-sobirayas-evakuirovatsya-obyazatelno-vozmite-s-soboj-krossovki---dizajner-irina-dzhus" class="bold">
&laquo;Збираючись евакуюватися, обов&#39;язково візьміть із&nbsp;собою кросівки&raquo;,&nbsp;&mdash; дизайнерка Ірина Джус </a>
</li>
<li id="398249">
<span class="time">
13:35 </span>
<a href="https://politics.fakty.ua/398249-v-zakarpate-pribyla-gumanitarnaya-pomocsh-ot-yuventusa">
На&nbsp;Закарпаття прибула гуманітарна допомога від &laquo;Ювентуса&raquo; </a>
</li>
<li id="398245">
<span class="time">
13:28 </span>
<a href="https://sport.fakty.ua/398245-na-kievcshine-rossijskie-okkupanty-ubili-futbolista-volontera">
На&nbsp;Київщині російські окупанти вбили футболіста-волонтера </a>
</li>
<li id="398248">
<span class="time">
13:28 </span>
<a href="https://crime.fakty.ua/398248-ya-v-rasstrelnom-spiske---okkupanty-sozhgli-dom-proukrainskoj-chinovnicy-iz-hersona">
&laquo;Я&nbsp;у&nbsp;розстрільному списку&raquo;,&nbsp;&mdash; окупанти спалили будинок проукраїнської чиновниці з&nbsp;Херсона </a>
</li>
<li id="398246">
<span class="time">
12:34 </span>
<a href="https://ukrainenews.fakty.ua/398246-na-kadyrova-obyavlena-ohota-izvestnyj-kompozitor-obecshaet-za-golovu-glavy-chechni-dom-pod-kievom-s-40-sotkami-zemli">
На&nbsp;Кадирова оголошено полювання: відомий композитор обіцяє за&nbsp;голову глави Чечні будинок під Києвом із&nbsp;40 сотками землі </a>
</li>
<li id="398244">
<span class="time">
12:09 </span>
<a href="https://horoscope.fakty.ua/398244-putin-dolgo-ne-protyanet-molfarka-utochnila-prognoz-po-povodu-okonchaniya-vojny-v-ukraine">
Путін довго не&nbsp;протягне: мольфарка уточнила прогноз щодо закінчення війни в&nbsp;Україні </a>
</li>
<li id="398243">
<span class="time">
11:51 </span>
<a href="https://money.fakty.ua/398243-sdelku-mogut-priznat-nedejstvitelnoj-rieltory-rasskazali-stoit-li-pokupat-nedvizhimost-vo-vremya-vojny">
Угоду можуть визнати недійсною: ріелтори розповіли, чи&nbsp;варто купувати нерухомість під час війни </a>
</li>
<li id="398242">
<span class="time">
11:43 </span>
<a href="https://sport.fakty.ua/398242-vam-ne-govoryat-pravdu-igravshij-tri-goda-za-zenit-rakickij-prizval-k-miru-rossiyan-i-armiyu-rf">
&laquo;Вам не&nbsp;кажуть правду&raquo;: Ракицький, який грав три роки за&nbsp;&laquo;Зеніт&raquo;, закликав до&nbsp;миру росіян та&nbsp;армію рф </a>
</li>
<li id="398241">
<span class="time">
11:32 </span>
<a href="https://ukrainenews.fakty.ua/398241-chast-avtobusnyh-marshrutov-izmenilas-a-trollejbusnye---voobcshe-otmenili-kak-rabotaet-obcshestvennyj-transport-v-kieve">
Частина автобусних маршрутів змінилася, а&nbsp;тролейбусні&nbsp;&mdash; взагалі скасували: як&nbsp;працює громадський транспорт у&nbsp;Києві </a>
</li>
<li id="398240">
<span class="time">
11:08 </span>
<a href="https://politics.fakty.ua/398240-na-14-marta-zaplanirovano-desyat-koridorov-evakuacii-ofis-prezidenta">
На&nbsp;14 березня заплановані десять коридорів евакуації&nbsp;&mdash; Офіс Президента </a>
</li>
<li id="398239">
<span class="time">
10:51 </span>
<a href="https://ukrainenews.fakty.ua/398239-389-tankov-77-samoletov-i-bolshoe-kolichestvo-drugoj-tehniki-nazvany-poteri-vraga-s-nachala-vojny">
389 танків, 77 літаків та&nbsp;велика кількість іншої техніки: названо втрати ворога з&nbsp;початку війни </a>
</li>
<li id="398238">
<span class="time">
10:33 </span>
<a href="https://sport.fakty.ua/398238-znamenityj-chempion-formuly-1-zhenilsya-na-modeli-playboy-foto-torzhestva">
Знаменитий чемпіон Формули-1 одружився з&nbsp;моделлю Playboy: фото урочистостей </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//crime.fakty.ua">Події</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Я&nbsp;у&nbsp;розстрільному списку&raquo;,&nbsp;&mdash; окупанти спалили будинок проукраїнської чиновниці з&nbsp;Херсона</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">14.03.2022</span>
<span id="article_id" style="display:none;">398248</span>
<span id="cat_id" style="display:none;">11</span>
<span class="time">
13:28 </span>
<span class="item__mdash"> — </span>
14 березня 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/82/398248w540zc0.jpg?v=135719" alt="«Я у розстрільному списку»,&amp;nbsp;— окупанти спалили будинок проукраїнської чиновниці з Херсона" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/82"><span itemprop="name">
Вікторія МИКИТЮК, спеціально для «ФАКТІВ»&nbsp;(Вінниця) </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<strong>Секретарка Херсонської міської ради Галина Лугова</strong> повідомила, що&nbsp;невідомі вночі 14 березня спалили її&nbsp;будинок, розташований в&nbsp;Антонівці.</p>
<p>
<em>&laquo;Я&nbsp;залишилася без дому. Думаю, я&nbsp;у&nbsp;списку на&nbsp;фізичне знищення,</em>&nbsp;&mdash; розповіла Галина Лугова журналістам &bdquo;Суспільного&ldquo;. -<em> У&nbsp;перші дні ми&nbsp;потрапили під обстріл. Ішов бій на&nbsp;моїй вулиці. Ми&nbsp;в&nbsp;капцях вибігли на&nbsp;вулицю, стрибнули у&nbsp;машину та&nbsp;поїхали. Обстріли були біля наших ніг, ми&nbsp;лежали на&nbsp;землі з&nbsp;родиною, але ми&nbsp;звідти виїхали. За&nbsp;будинком наглядали сусіди. Вони розповіли, що&nbsp;чули, як&nbsp;хтось вночі розбив вікно та&nbsp;на&nbsp;підлогу впало щось важке. Вони кинули якусь вибухову речовину&hellip; Це&nbsp;навмисно зробили&raquo;.</em></p>
<p style="text-align: center;">
<em><img alt="" src="/user_uploads_new/images/articles/2022/03/14/398248/272873000_2836273876670457_6275047431898783447_n.jpg" style="width: 600px; height: 602px;" /></em></p>
<p>
Нагадаємо, чиновниця не&nbsp;підтримує дії&nbsp;РФ в&nbsp;Україні. А <a href="https://ukrainenews.fakty.ua/398178-v-hersonskoj-oblasti-gotovyat-referendum-po-sozdaniyu-hnr-mestnyj-deputat" target="_blank">Херсон перебуває під контролем російських військ.</a></p>
<p>
Раніше повідомлялося, що <a href="https://ukrainenews.fakty.ua/398116-obyski-i-pohicsheniya-okkupanty-nachali-zachistku-hersona" target="_blank">окупанти розпочали &laquo;зачистку&raquo; Херсона, метою терору стали ветерани АТО, співробітники СБУ, у&nbsp;тому числі колишні, та&nbsp;активісти українських партій.</a></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div></p>
<span class="statistic3"><span class=stat_text>639</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//crime.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=398248">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/398248" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#4223312927262b362d3002242329363b6c37237d313720282721367f92e393c092f293c093c093cd6292ff92f26293c392f292fb93c093d462717b7a70767a64202d263b7f2a36363231786d6d21302b2f276c242329363b6c37236d717b7a70767a" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://crime.fakty.ua/398248-ya-v-rasstrelnom-spiske---okkupanty-sozhgli-dom-proukrainskoj-chinovnicy-iz-hersona" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://crime.fakty.ua/398248-ya-v-rasstrelnom-spiske---okkupanty-sozhgli-dom-proukrainskoj-chinovnicy-iz-hersona&amp;text=&laquo;Я&nbsp;у&nbsp;розстрільному списку&raquo;,&nbsp;&mdash; окупанти спалили будинок..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Я&nbsp;у&nbsp;розстрільному списку&raquo;,&nbsp;&mdash; окупанти спалили будинок...&amp;url=https://crime.fakty.ua/398248-ya-v-rasstrelnom-spiske---okkupanty-sozhgli-dom-proukrainskoj-chinovnicy-iz-hersona" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=398248&key=8cd12d9e704c0dfce5f0939eaf9ab338';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=398248&articleswidget_articleName=ya-v-rasstrelnom-spiske---okkupanty-sozhgli-dom-proukrainskoj-chinovnicy-iz-hersona&notAjax=1&subdomain=crime&s=bdf2eef6dfa6e0153459524e631befb0', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://crime.fakty.ua/398248-ya-v-rasstrelnom-spiske---okkupanty-sozhgli-dom-proukrainskoj-chinovnicy-iz-hersona"
 },
 "headline": "&laquo;Я&nbsp;у&nbsp;розстрільному списку&raquo;,&nbsp;&mdash; окупанти спалили будинок проукраїнської...",
 "description": "Секретарка Херсонської міської ради Галина Лугова повідомила, що невідомі вночі 14 березня спалили її будинок",
 "articleBody": "
 Секретарка Херсонської міської ради Галина Лугова повідомила, що&nbsp;невідомі вночі 14 березня спалили її&nbsp;будинок, розташований в&nbsp;Антонівці.
 &laquo;Я&nbsp;залишилася без дому. Думаю, я&nbsp;у&nbsp;списку на&nbsp;фізичне знищення,&nbsp;&mdash; розповіла Галина Лугова журналістам &bdquo;Суспільного&ldquo;. - У&nbsp;перші дні ми&nbsp;потрапили під обстріл. Ішов бій на&nbsp;моїй вулиці. Ми&nbsp;в&nbsp;капцях вибігли на&nbsp;вулицю, стрибнули у&nbsp;машину та&nbsp;поїхали. Обстріли були біля наших ніг, ми&nbsp;лежали на&nbsp;землі з&nbsp;родиною, але ми&nbsp;звідти виїхали. За&nbsp;будинком наглядали сусіди. Вони розповіли, що&nbsp;чули, як&nbsp;хтось вночі розбив вікно та&nbsp;на&nbsp;підлогу впало щось важке. Вони кинули якусь вибухову речовину&hellip; Це&nbsp;навмисно зробили&raquo;.
 Нагадаємо, чиновниця не&nbsp;підтримує дії&nbsp;РФ в&nbsp;Україні. А Херсон перебуває під контролем російських військ.
 Раніше повідомлялося, що окупанти розпочали &laquo;зачистку&raquo; Херсона, метою терору стали ветерани АТО, співробітники СБУ, у&nbsp;тому числі колишні, та&nbsp;активісти українських партій.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/39/82/398248.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Вікторія МИКИТЮК, спеціально для «ФАКТІВ»&nbsp;(Вінниця)"
 },
 "datePublished": "2022-03-14T13:28:00+02:00",
 "dateModified": "2022-03-14T13:28:00+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://crime.fakty.ua/398248-ya-v-rasstrelnom-spiske---okkupanty-sozhgli-dom-proukrainskoj-chinovnicy-iz-hersona" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/82/398248w210zc0.jpg" class="foto_l" loading="lazy" alt="«Я у розстрільному списку»,&amp;nbsp;— окупанти спалили будинок проукраїнської чиновниці з Херсона" />
</div>
<p>
&laquo;Я&nbsp;у&nbsp;розстрільному списку&raquo;,&nbsp;&mdash; окупанти спалили будинок проукраїнської чиновниці з&nbsp;Херсона </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://horoscope.fakty.ua/398244-putin-dolgo-ne-protyanet-molfarka-utochnila-prognoz-po-povodu-okonchaniya-vojny-v-ukraine" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/82/398244w210zc0.jpg" class="foto_l" loading="lazy" alt="Путін довго не протягне: мольфарка уточнила прогноз щодо закінчення війни в Україні" />
</div>
<p>
Путін довго не&nbsp;протягне: мольфарка уточнила прогноз щодо закінчення війни в&nbsp;Україні </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/398245-na-kievcshine-rossijskie-okkupanty-ubili-futbolista-volontera" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/82/398245w210zc0.jpg" class="foto_l" loading="lazy" alt="Олександр Іващик" />
</div>
<p>
На&nbsp;Київщині російські окупанти вбили футболіста-волонтера </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/398246-na-kadyrova-obyavlena-ohota-izvestnyj-kompozitor-obecshaet-za-golovu-glavy-chechni-dom-pod-kievom-s-40-sotkami-zemli" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/82/398246w210zc0.jpg" class="foto_l" loading="lazy" alt="На Кадирова оголошено полювання: відомий композитор обіцяє за голову глави Чечні будинок під Києвом із 40 сотками землі" />
</div>
<p>
На&nbsp;Кадирова оголошено полювання: відомий композитор обіцяє за&nbsp;голову глави Чечні будинок під Києвом із&nbsp;40 сотками землі </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>
<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>
<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="p-m-rot" class="informer MIXADVERT_NET"></div>
<script>
let pho=d.getElementById("p-m-rot"), site_id = "593005464f32fe3e764d0ea4", widget_id = "593006254f32fe3e6846a30c", pho_id=isMobile.matches?"phoenix5f3d3636e18954ca91db5a20":"phoenix593006254f32fe3e6846a30c";
ss=D.getSeconds();
if (ss%2 == 0) {
pho.id="MIXADV_8876"; 
pho.dataset.url="https://m.mixadvert.com/show/?id=8876";
}
else {
pho.id=pho_id; 
pho.dataset.url="//phoenix-widget.com/static/js/jsonp.js";
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<div class="banner_p20">
<a href="https://savelife.in.ua/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/398059-solomiya-vitvickaya-vo-dvor-doma-gde-zhivet-moj-papa-popala-raketa">Соломія Вітвіцька: &laquo;На&nbsp;подвір&#39;я будинку, де&nbsp;живе мій тато, влучила ракета&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
10 березня 2022 </span>
<span class="mytime">
13:05 </span>
</div>
</li>
<li><p><span>2</span><a href="https://crime.fakty.ua/398107-tyazhelobolnye-obrecheny-na-smert-lyudej-rashisty-v-upor-rasstrelivayut-zhurnalist-rasskazal-o-situacii-na-hersoncshine">Важкохворі приречені на&nbsp;смерть, рашисти впритул розстрілюють людей: журналіст розповів про ситуацію на&nbsp;Херсонщині</a></p>
<div class="td tddown">
<span class="mydate">
11 березня 2022 </span>
<span class="mytime">
13:25 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/398128-lyudi-dobirayutsya-na-vokzal-po-tonnelyam-metro-bezhency-rasskazali-kak-im-udalos-evakuirovatsya-iz-harkova">&laquo;Люди добираються на&nbsp;вокзал тунелями метро&raquo;: біженці розповіли, як&nbsp;їм&nbsp;вдалося евакуюватися з&nbsp;Харкова</a></p>
<div class="td tddown">
<span class="mydate">
11 березня 2022 </span>
<span class="mytime">
21:05 </span>
</div>
</li>
<li><p><span>4</span><a href="https://ukrainenews.fakty.ua/398100-nam-skazali-padat-esli-uslyshim-svist-snaryada-padali-my-raz-20-tri-istorii-vyrvavshihsya-iz-ada-pod-kievom">&laquo;Нам сказали падати, якщо почуємо свист снаряда. Падали ми&nbsp;разів 20&raquo;: три історії людей, які вирвалися з&nbsp;пекла під Києвом</a></p>
<div class="td tddown">
<span class="mydate">
11 березня 2022 </span>
<span class="mytime">
12:30 </span>
</div>
</li>
<li><p><span>5</span><a href="https://society.fakty.ua/398109-rozhenicu-ugrozhali-rasstrelyat-v-nikolaevskoj-oblasti-vynuzhdenno-prinyali-rody-po-videosvyazi">&laquo;Породіллю погрожували розстріляти&raquo;: на&nbsp;Миколаївщині вимушено прийняли пологи через відеозв&rsquo;язок</a></p>
<div class="td tddown">
<span class="mydate">
11 березня 2022 </span>
<span class="mytime">
14:15 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+2</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;Пн-Зх<br><span>Тиск:&nbsp;</span>761&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">14 березня 2022</span>
<span class="mytime">08:50</span>
</div>
<a class="latest" href="https://crime.fakty.ua/398232-poka-deti-i-mamy-mirno-spali-protivnik-nanes-rano-utrom-podlyj-udar-po-kievskoj-mnogoetazhke">Апокаліпсис на&nbsp;Оболоні: противник завдав рано-вранці підлого удару по&nbsp;київській багатоповерхівці, поки діти та&nbsp;мами мирно спали</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">14 березня 2022</span>
<span class="mytime">08:25</span>
</div>
<a class="latest" href="https://crime.fakty.ua/398231-on-prosto-kormil-zhivotnyh---okkupanty-ubili-36-letnego-rabotnika-ekoparka-pod-harkovom">&laquo;Він просто годував тварин&raquo;,&nbsp;&mdash; окупанти вбили 36-річного працівника екопарку під Харковом</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 березня 2022</span>
<span class="mytime">22:11</span>
</div>
<a class="latest" href="https://crime.fakty.ua/398228-my-nazyvali-ego-pobratimom-reshisty-ubili-voennogo-kapellana-v-doneckoj-oblasti">&laquo;Ми&nbsp;називали його побратимом&raquo;: рашисти вбили військового капелана на&nbsp;Донеччині</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 березня 2022</span>
<span class="mytime">20:57</span>
</div>
<a class="latest" href="https://crime.fakty.ua/398225-fedorovich-vsegda-byl-ryadom-s-kazhdym-soldatom-orki-ubili-legendarnogo-komandira-24-j-zheleznoj-brigady">&laquo;Федорович завжди був поруч з&nbsp;кожним солдатом&raquo;,&nbsp;&mdash; орки вбили легендарного командира 24-ї &laquo;залізної&raquo; бригади</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">13 березня 2022</span>
<span class="mytime">18:50</span>
</div>
<a class="latest" href="https://crime.fakty.ua/398223-rashisty-ugnali-tri-avtomobilya-skoroj-pomocshi-na-sumcshine">Рашисти викрали три автомобілі швидкої допомоги на&nbsp;Сумщині</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
