<!DOCTYPE html>
<html lang="uk">
<head>
<title>Російський гвинтокрил збили під Вінницею - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Під Вінницею збили російський гелікоптер" />
<meta property="twitter:title" content="Під Вінницею збили російський гелікоптер" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="" />
<meta property="twitter:description" content="" />
<meta property="og:url" content="https://crime.fakty.ua/397226-pod-vinnicej-sbili-rossijskij-vertolet" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/72/397226_fb_201205.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/72/397226.jpg" />
<meta name="description" content="Під Вінницею, неподалік села Бохоники, українські військовослужбовці збили гелікоптер військових РФ. Інформацію підтвердили у Агрономічній сільській раді." />
<meta name="keywords" content="Вінницею, збили, російський, гелікоптер" />
<link rel="amphtml" href="https://amp.crime.fakty.ua/397226-pod-vinnicej-sbili-rossijskij-vertolet" />
<link rel="canonical" href="https://crime.fakty.ua/397226-pod-vinnicej-sbili-rossijskij-vertolet" />
<link hreflang="ru" rel="alternate" href="https://crime.fakty.ua/ru/397226-pod-vinnicej-sbili-rossijskij-vertolet" />
<link hreflang="uk" rel="alternate" href="https://crime.fakty.ua/397226-pod-vinnicej-sbili-rossijskij-vertolet" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=78')
            } else {
                getScript('/js/bundle_d.js?v=30')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">29.29 / 30.91</span>
<span id="c978">33.07 / 35.11</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;0</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="397232">
<span class="time">
20:55 </span>
<a href="https://ukrainenews.fakty.ua/397232-bez-sveta-neskolko-naselennyh-punktov-stalo-izvestno-planiruetsya-li-otklyuchenie-elektroenergii-po-vsej-ukraine">
Без світла кілька населених пунктів: стало відомо, чи&nbsp;планується відключення електроенергії по&nbsp;всій Україні </a>
</li>
<li id="397231">
<span class="time">
20:55 </span>
<a href="https://ukrainenews.fakty.ua/397231-ukrainskim-voennym-povysyat-s-1-marta-zarplatu-kto-mozhet-rasschityvat-na-povyshenie">
Українським військовим підвищать з&nbsp;1 березня зарплату: хто може розраховувати на&nbsp;підвищення </a>
</li>
<li id="397230">
<span class="time">
20:39 </span>
<a href="https://ukrainenews.fakty.ua/397230-v-minobrazovaniya-rekomendovali-priostanovit-uchebnyj-process-kak-dolgo-prodlyatsya-kanikuly">
У&nbsp;Міносвіти рекомендували призупинити навчальний процес: як&nbsp;довго триватимуть &laquo;канікули&raquo; </a>
</li>
<li id="397229">
<span class="time">
 20:28 </span>
<a href="https://showbiz.fakty.ua/397229-vmesto-muzykalnyh-instrumentov-oruzhie-taras-topolya-s-muzykantami-vstupili-v-ryady-zacshitnikov-kieva">
Замість музичних інструментів&nbsp;&mdash; зброя: Тарас Тополя з&nbsp;музикантами вступили до&nbsp;лав захисників Києва </a>
</li>
<li id="397228">
<span class="time">
20:25 </span>
<a href="https://ukrainenews.fakty.ua/397228-kovidnuyu-tysyachu-teper-mozhno-potratit-na-pomocsh-ukrainskoj-armii-kak-eto-sdelat">
&laquo;Ковідну тисячу&raquo; тепер можна витратити на&nbsp;допомогу українській армії: як&nbsp;це&nbsp;зробити </a>
</li>
<li id="397227">
<span class="time">
20:21 </span>
<a href="https://ukrainenews.fakty.ua/397227-zacshicshaem-nashu-nezavisimost-i-gosudarstvo-zelenskij-i-vse-rukovodstvo-strany-ostaetsya-v-kieve">
Захищаємо нашу незалежність та&nbsp;державу: Зеленський та&nbsp;все керівництво країни залишається у&nbsp;Києві </a>
</li>
<li id="397226">
<span class="time">
20:08 </span>
<a href="https://crime.fakty.ua/397226-pod-vinnicej-sbili-rossijskij-vertolet">
Під Вінницею збили російський гелікоптер </a>
</li>
<li id="397175">
<span class="time">
20:04 </span>
<a href="https://sport.fakty.ua/397175-postol---rassell-gde-i-kogda-smotret-v-pryamom-efire-boj-ukrainca-v-ssha">
Постол&nbsp;&mdash; Расселл: де&nbsp;і&nbsp;коли дивитися в&nbsp;прямому ефірі бій українця в&nbsp;США </a>
</li>
<li id="397225">
<span class="time">
19:50 </span>
<a href="https://ukrainenews.fakty.ua/397225-ostatki-rossijskogo-voentorga-pod-harkovom-vsu-razgromili-tehniku-okkupantov-video-18">
Залишки &laquo;російського воєнторгу&raquo;: під Харковом ЗСУ розгромили техніку окупантів (відео 18+) </a>
</li>
<li id="397224">
<span class="time">
19:40 </span>
<a href="https://ukrainenews.fakty.ua/397224-nam-skazali-chto-zdes-vse-za-nas-i-nikto-ne-sobiraetsya-voevat-poyavilos-video-plennogo-voyaki-putina">
&laquo;Нам сказали, що&nbsp;тут всі за&nbsp;нас та&nbsp;ніхто не&nbsp;збирається воювати&raquo;: з&#39;явилося відео полоненого &laquo;вояки&raquo; Путіна </a>
</li>
<li id="397223">
<span class="time">
19:26 </span>
<a href="https://world.fakty.ua/397223-podzhigatelej-vojny-lishili-samogo-dorogogo-es-prinyal-reshenie-zamorozit-aktivy-putina-i-lavrova">
Розпалювачів війни позбавили &laquo;найдорожчого&raquo;: ЄС&nbsp;вирішив заморозити активи Путіна та&nbsp;Лаврова </a>

</li>
<li id="397222">
<span class="time">
19:17 </span>
<a href="https://showbiz.fakty.ua/397222-rossiyu-otstranili-ot-evrovideniya">
Росію усунули від &laquo;Євробачення&raquo; </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//crime.fakty.ua">Події</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Під Вінницею збили російський гелікоптер</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">25.02.2022</span>
<span id="article_id" style="display:none;">397226</span>
<span id="cat_id" style="display:none;">11</span>
<span class="time">
20:08 </span>
<span class="item__mdash"> — </span>
25 лютого 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/72/397226w540zc0.jpg?v=211348" alt="Гвинтокрил" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/82"><span itemprop="name">
Вікторія МИКИТЮК, спеціально для «ФАКТІВ»&nbsp;(Вінниця) </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Під Вінницею, неподалік села Бохоники, українські військовослужбовці збили гелікоптер військових&nbsp;РФ. Інформацію підтвердили у <strong>Агрономічній сільській раді</strong>.</p>
<p>
Із&nbsp;гвинтокрила встигли висадитись двоє російських десантників. Вони втекли, їх&nbsp;наразі шукають.</p>
<p>
Раніше <a href="https://ukrainenews.fakty.ua/397185-pod-vinnicej-vsu-sbili-rossijskuyu-krylatuyu-raketu-letevshuyu-iz-pridnestrovya" target="_blank">під Вінницею ЗСУ збили російську крилату ракету,</a> яка летіла з&nbsp;Придністров&rsquo;я.</p>
<p>
Також повідомлялося про <a href="https://crime.fakty.ua/397169-pod-zolotonoshej-sbili-vrazheskij-samolet-pilota-icshut" target="_blank">ворожий літак, збитий під Золотоношею.</a></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div></p>
<span class="statistic3"><span class=stat_text>3083</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
 <img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//crime.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=397226">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/397226" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#cfaebca4aaaba6bba0bd8fa9aea4bbb6e1baaef0bcbaada5aaacbbf21f6e1e4d1f7f1e4d1e4d1e40ef1f721f7fef1e4e1f7f1f761e4d1e59effcf6f8fdfdf9e9ada0abb6f2a7bbbbbfbcf5e0e0acbda6a2aae1a9aea4bbb6e1baaee0fcf6f8fdfdf9" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://crime.fakty.ua/397226-pod-vinnicej-sbili-rossijskij-vertolet" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://crime.fakty.ua/397226-pod-vinnicej-sbili-rossijskij-vertolet&amp;text=Під Вінницею збили російський гелікоптер" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Під Вінницею збили російський гелікоптер&amp;url=https://crime.fakty.ua/397226-pod-vinnicej-sbili-rossijskij-vertolet" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=397226&key=08d159ac47737855317b93b0bacbc75c';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=397226&articleswidget_articleName=pod-vinnicej-sbili-rossijskij-vertolet&notAjax=1&subdomain=crime&s=198082abbfbd1009f6331bd4a8b8a8f9', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://crime.fakty.ua/397226-pod-vinnicej-sbili-rossijskij-vertolet"
  },
  "headline": "Під Вінницею збили російський гелікоптер",
  "description": "Під Вінницею, неподалік села Бохоники, українські військовослужбовці збили гелікоптер військових РФ. Інформацію підтвердили у Агрономічній сільській раді.",
  "articleBody": "
 Під Вінницею, неподалік села Бохоники, українські військовослужбовці збили гелікоптер військових&nbsp;РФ. Інформацію підтвердили у Агрономічній сільській раді.

 Із&nbsp;гвинтокрила встигли висадитись двоє російських десантників. Вони втекли, їх&nbsp;наразі шукають.

 Раніше під Вінницею ЗСУ збили російську крилату ракету, яка летіла з&nbsp;Придністров&rsquo;я.

 Також повідомлялося про ворожий літак, збитий під Золотоношею.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/39/72/397226.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Вікторія МИКИТЮК, спеціально для «ФАКТІВ»&nbsp;(Вінниця)"
    
  },
  "datePublished": "2022-02-25T20:08:14+02:00",
  "dateModified": "2022-02-25T20:08:14+02:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://money.fakty.ua/396991-ceny-na-benzin-i-diztoplivo-rezko-upadut-chto-proizoshlo" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/69/396991w210zc0.jpg" class="foto_l" loading="lazy" alt="АЗС" />
</div>
<p>
Ціни на&nbsp;бензин і&nbsp;дизпальне різко впадуть: що&nbsp;сталося </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/397002-ostanovite-svoego-iroda-video-garri-i-lizy-galkinyh-s-granatami-na-zhelto-sinih-matah-vozmutilo-polzovatelej-seti" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/70/397002w210zc0.jpg" class="foto_l" loading="lazy" alt="Гаррі Галкін" />
</div>
<p>
&laquo;Зупиніть свого ірода&raquo;: відео Гаррі та&nbsp;Лізи Галкіних із&nbsp;гранатами на&nbsp;жовто-синіх матах обурило користувачів Мережі </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/397232-bez-sveta-neskolko-naselennyh-punktov-stalo-izvestno-planiruetsya-li-otklyuchenie-elektroenergii-po-vsej-ukraine" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/72/397232w210zc0.jpg" class="foto_l" loading="lazy" alt="свічка" />
</div>
<p>
Без світла кілька населених пунктів: стало відомо, чи&nbsp;планується відключення електроенергії по&nbsp;всій Україні </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/396971-mediki-nahodyatsya-v-polozhenii-rabov-chto-to-ne-nravitsya-pishi-zayavlenie-i-uhodi---vrach-infekcionist-svetlana-fedorova" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/69/396971w210zc0.jpg" class="foto_l" loading="lazy" alt="Світлана Федорова" />
</div>
<p>
&laquo;Медики перебувають у&nbsp;становищі рабів. Щось не&nbsp;подобається? Пиши заяву та&nbsp;йди&raquo;,&nbsp;&mdash; лікар-інфекціоніст Світлана Федорова </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=397226&YII_CSRF_TOKEN=bc7705195e1bcf5c97376e89032182b12f2b9f31&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value
                            + '&YII_CSRF_TOKEN=bc7705195e1bcf5c97376e89032182b12f2b9f31',
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="p-m-rot" class="informer MIXADVERT_NET"></div>
<script>
let pho=d.getElementById("p-m-rot"), site_id = "593005464f32fe3e764d0ea4", widget_id = "593006254f32fe3e6846a30c", pho_id=isMobile.matches?"phoenix5f3d3636e18954ca91db5a20":"phoenix593006254f32fe3e6846a30c";
ss=D.getSeconds();
if (ss%2 == 0 && D.getDate()<15) {
pho.id="MIXADV_8876"; 
pho.dataset.url="https://m.mixadvert.com/show/?id=8876";
}
else {
pho.id=pho_id; 
pho.dataset.url="//phoenix-widget.com/static/js/jsonp.js";
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(716-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>4783835</span></div>
<div class="item-change num-down"><span>+25062</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>4023033</span></div>
<div class="item-change num-down"><span>+37432</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>105229</span></div>
<div class="item-change num-down"><span>+297</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/396767-vozvracshenie-tiny-karol-i-uhod-vakarchuka-vse-podrobnosti-pyatogo-vypuska-golosu-kraini-12">Повернення Тіни Кароль та&nbsp;прощання Вакарчука: всі подробиці п&rsquo;ятого випуску &laquo;Голосу країни-12&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
21 лютого 2022  </span>
<span class="mytime">
8:30 </span>
</div>
</li>
<li><p><span>2</span><a href="https://ukrainenews.fakty.ua/396917-zacshicshat-eti-respubliki-naselenie-ni-hrena-ne-hochet-o-chem-govoryat-zhiteli-okkupirovannogo-donbassa">&laquo;Захищати ці&nbsp;&bdquo;республіки&ldquo; населення ні&nbsp;хріна не&nbsp;хоче&raquo;: про що&nbsp;говорять жителі окупованого Донбасу</a></p>
<div class="td tddown">
<span class="mydate">
23 лютого 2022 </span>
<span class="mytime">
10:40 </span>
</div>
</li>
<li><p><span>3</span><a href="https://ukrainenews.fakty.ua/396822-ulicy-donecka-opusteli-lyudi-boyatsya-mobilizacii-i-ne-hotyat-voevat-za-respubliki-aleksej-macuka">Вулиці Донецька спорожніли. Люди бояться мобілізації та&nbsp;не&nbsp;хочуть воювати за&nbsp;&laquo;республіки&raquo;,&nbsp;&mdash; Олексій Мацука</a></p>
<div class="td tddown">
<span class="mydate">
21 лютого 2022 </span>
<span class="mytime">
18:27 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/396906-snova-postavyat-vperedi-mirnyh-grazhdan---oleg-zhdanov-o-scenarii-zahvata-rossiyanami-doneckoj-i-luganskoj-oblastej">Знову поставлять попереду мирних громадян,&nbsp;&mdash; Олег Жданов про сценарій захоплення росіянами Донецької та&nbsp;Луганської областей</a></p>
<div class="td tddown">
<span class="mydate">
22 лютого 2022 </span>
<span class="mytime">
18:05 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/396975-dejstviya-rossii-dayut-ukraine-pravo-na-spravedlivuyu-vojnu---roman-bezsmertnyj-o-priznanii-kremlem-l-dnr">&laquo;Дії Росії дають Україні право на&nbsp;справедливу війну&raquo;,&nbsp;&mdash; Роман Безсмертний</a></p>
<div class="td tddown">
<span class="mydate">
24 лютого 2022 </span>
<span class="mytime">
11:05 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Яша, знаєте, від проносу добре допомагає морква.
- Боюся навіть запитати, яким чином…</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/n_c1_r1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">0</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>1&nbsp;м/с&nbsp;&nbsp;Пд<br><span>Тиск:&nbsp;</span>745&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">25 лютого 2022</span>
<span class="mytime">18:28</span>
</div>
<a class="latest" href="https://crime.fakty.ua/397215-na-trasse-kiev-harkov-vrazheskij-vertolet-unichtozhil-tri-edinicy-boevoj-tehniki-iz-kolonny-dvigavshejsya-na-zacshitu-stolicy">На&nbsp;трасі Київ&nbsp;&mdash; Харків ворожий вертоліт знищив три одиниці бойової техніки з&nbsp;колони, що&nbsp;рухалася на&nbsp;захист столиці</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">25 лютого 2022</span>
<span class="mytime">11:25</span>
</div>
<a class="latest" href="https://crime.fakty.ua/397171-v-kieve-unichtozhili-rossijskuyu-drg-video-18">У&nbsp;Києві знищили російську ДРГ (відео 18+)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">25 лютого 2022</span>
<span class="mytime">11:10</span>
</div>
<a class="latest" href="https://crime.fakty.ua/397169-pod-zolotonoshej-sbili-vrazheskij-samolet-pilota-icshut">Під Золотоношею збили ворожий літак: пілота шукають</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">25 лютого 2022</span>
<span class="mytime">10:24</span>
</div>
<a class="latest" href="https://crime.fakty.ua/397166-quot-tochka-u-quot-nanesla-udar-po-rossijskomu-voennomu-aerodromu-chto-izvestno">&laquo;Точка-У&raquo; нанесла удар по&nbsp;російському військовому аеродрому: що&nbsp;відомо</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">25 лютого 2022</span>
<span class="mytime">10:00</span>
</div>
<a class="latest" href="https://crime.fakty.ua/397165-pod-gostomelem-ukrainskie-voennye-sozhgli-kolonu-rossijskih-okupantov-video">Під Гостомелем українські військові спалили колону російських оккупантів (відео)</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
 <li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
